<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="es-ES">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta property='fb:app_id' content='116049511079'/>
<meta name="google-site-verification" content="fnB4fAjdS-yuYOnVTGminLK4aI3RgP3gGUUsBoC6zMI"/>
<title>Concejo: Cattaneo y el corte del camino del puente de Ghione | SunchalesHoy - Sunchales todos los días</title>
 
<link rel="stylesheet" href="http://www.sunchaleshoy.com.ar/wp-content/themes/sunchaleshoy-v3/style.css" type="text/css" media="screen"/>
<link rel="stylesheet" href="http://www.sunchaleshoy.com.ar/wp-content/themes/sunchaleshoy-v3/css/960.css" type="text/css" media="screen"/>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800' rel='stylesheet' type='text/css'/>
<link rel="alternate" type="application/rss+xml" title="SunchalesHoy &#8211; Sunchales todos los días RSS Feed" href="http://www.sunchaleshoy.com.ar/feed/"/>
<link rel="pingback" href="http://www.sunchaleshoy.com.ar/xmlrpc.php"/>
<link rel="shortcut icon" href="http://www.sunchaleshoy.com.ar/wp-content/themes/sunchaleshoy-v3/favicon.ico"/>
<!--[if lt IE 7]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE7.js"></script>
<![endif]-->
<!--[if lt IE 8]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE8.js"></script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<![endif]-->
<!--[if lt IE 8]><div class="old_browser"><h3>Estás usando un navegador muy antiguo y esto trae algunos problemas.</h3> Para que veas correctamente nuestro sitio web te recomendamos actualizar tu navegador a la última versión de:<br /> <a href="http://getfirefox.com/" target="_blank">Firefox</a>, <a href="http://www.google.com/chrome/eula.html?hl=es" target="_blank">Chrome</a>, <a href="http://www.apple.com/es/safari/download/" target="_blank">Safari</a>, <a href="http://www.opera.com/download/" target="_blank">Opera</a> ó <a href="http://www.microsoft.com/spain/windows/downloads/ie/getitnow.mspx" target="_blank">Internet Explorer</a></div><![endif]-->
 
<meta property="og:site_name" content="SunchalesHoy - Sunchales todos los días"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Concejo: Cattaneo y el corte del camino del puente de Ghione"/>
<meta property="og:url" content="http://www.sunchaleshoy.com.ar/2017/01/20/concejo-cattaneo-y-el-corte-del-camino-del-puente-de-ghione/"/>
<meta property="og:description" content="El edil, autor de una Minuta de Comunicación sobre el tema, argumentó la misma en el transcurso de la Sesión Extraordinaria que se desarrolló esta semana en el recinto."/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:updated_time" content="2017-01-20T18:24:01+00:00"/>
<meta property="og:image" content="http://www.sunchaleshoy.com.ar/wp-content/uploads/2014/03/Logo-SH-Favicon.jpg"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="article:published_time" content="2017-01-20T21:24:37+00:00"/>
<meta property="article:modified_time" content="2017-01-20T18:24:01+00:00"/>
<meta property="article:author" content="http://www.sunchaleshoy.com.ar/author/redaccion/"/>
<meta property="article:publisher" content="http://www.sunchaleshoy.com.ar/"/>
<meta property="article:section" content="Audios"/>
<meta property="article:section" content="En los barrios"/>
<meta property="article:section" content="Interés general"/>
<meta property="article:tag" content="campo"/>
<meta property="article:tag" content="cattaneo"/>
<meta property="article:tag" content="concejo"/>
<meta property="article:tag" content="en los barrios"/>
<meta property="article:tag" content="minuta de comunicación"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="Concejo: Cattaneo y el corte del camino del puente de Ghione"/>
<meta name="twitter:description" content="El edil, autor de una Minuta de Comunicación sobre el tema, argumentó la misma en el transcurso de la Sesión Extraordinaria que se desarrolló esta semana en el recinto."/>
<meta name="twitter:image" content="http://www.sunchaleshoy.com.ar/wp-content/uploads/2014/03/Logo-SH-Favicon.jpg"/>
 
 
<meta name="description" content="El edil, autor de una Minuta de Comunicación sobre el tema, argumentó la misma en el transcurso de la Sesión Extraordinaria que se desarrolló esta semana en el"/>
<meta name="keywords" content="campo,cattaneo,concejo,en los barrios,minuta de comunicación"/>
<link rel="canonical" href="http://www.sunchaleshoy.com.ar/2017/01/20/concejo-cattaneo-y-el-corte-del-camino-del-puente-de-ghione/"/>
 
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="SunchalesHoy - Sunchales todos los días &raquo; Concejo: Cattaneo y el corte del camino del puente de Ghione RSS de los comentarios" href="http://www.sunchaleshoy.com.ar/2017/01/20/concejo-cattaneo-y-el-corte-del-camino-del-puente-de-ghione/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sunchaleshoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.2"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='fotorama.css-css' href='http://www.sunchaleshoy.com.ar/wp-content/plugins/fotorama/fotorama.css?ver=4.6.2' type='text/css' media='all'/>
<link rel='stylesheet' id='fotorama-wp.css-css' href='http://www.sunchaleshoy.com.ar/wp-content/plugins/fotorama/fotorama-wp.css?ver=4.6.2' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='http://www.sunchaleshoy.com.ar/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sunchaleshoy.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sunchaleshoy.com.ar/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Se ofrece joven' href='http://www.sunchaleshoy.com.ar/2017/01/20/se-ofrece-joven/'/>
<link rel='shortlink' href='http://www.sunchaleshoy.com.ar/?p=60979'/>
<link rel="alternate" type="application/json+oembed" href="http://www.sunchaleshoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2017%2F01%2F20%2Fconcejo-cattaneo-y-el-corte-del-camino-del-puente-de-ghione%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.sunchaleshoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2017%2F01%2F20%2Fconcejo-cattaneo-y-el-corte-del-camino-del-puente-de-ghione%2F&#038;format=xml"/>
 
<script type="text/javascript" src="http://www.sunchaleshoy.com.ar/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.sunchaleshoy.com.ar/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"f8f8f8",text:"666666",leftbg:"eeeeee",lefticon:"666666",volslider:"666666",voltrack:"FFFFFF",rightbg:"cccccc",rightbghover:"999999",righticon:"666666",righticonhover:"ffffff",track:"FFFFFF",loader:"9FFFB8",border:"666666",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<link rel="icon" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/cropped-sunchaleshoy_favicon-32x32.png" sizes="32x32"/>
<link rel="icon" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/cropped-sunchaleshoy_favicon-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/cropped-sunchaleshoy_favicon-180x180.png"/>
<meta name="msapplication-TileImage" content="http://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/cropped-sunchaleshoy_favicon-270x270.png"/>
<style>.ios7.web-app-mode.has-fixed header{background-color:rgba(0,89,129,.88);}</style>
<script src="http://www.sunchaleshoy.com.ar/wp-content/themes/sunchaleshoy-v3/scripts/jquery-1.7.2.min.js" type="text/javascript"></script>
<script src="http://www.sunchaleshoy.com.ar/wp-content/themes/sunchaleshoy-v3/scripts/custom.min.js" type="text/javascript"></script>
<script src="http://www.sunchaleshoy.com.ar/wp-content/themes/sunchaleshoy-v3/scripts/tabs.min.js" type="text/javascript"></script>
<script type="text/javascript">
$(document).ready(function(){
    var frames = document.getElementsByTagName("iframe");
    for (var i = 0; i < frames.length; i++) {
        frames[i].src += "?wmode=transparent";
    }
});
</script>
</head>
<body Audios En los barrios Interés general class="single single-post postid-60979 single-format-standard category-audios category-en-los-barrios category-interesgeneral">

<div id="menu-sitios">

	<div id="sitios">

	<ul>
	
		<li id="ms-sh" class="activo">
			<a href="http://www.sunchaleshoy.com.ar" title="Sunchales todos los d&iacute;as">SunchalesHoy</a>
		</li>
		
		<li id="ms-rh">
			<a href="http://www.regionhoy.com.ar" title="Desde Sunchales, la regi&oacute;n todos los d&iacute;as">RegionHoy</a>
		</li>
		
		<!--<li id="ms-clasi">
			<a href="http://www.sunchaleshoy.com.ar/seccion/clasificados/" title="Avisos Clasificados">Clasificados</a>
		</li>
		
		<li id="ms-el">
			<a href="http://www.sunchaleshoy.com.ar/elecciones2013/" title="SunchalesHoy Elecciones 2013">Elecciones 2013</a>
		</li>-->
	
	</ul>
	
	</div>

</div>
<div id="super-container">

<div id="contenedor" class="container_12">

<div id="header">
	
	<div id="hdr">

           <div class="banner-top">
	<div class="a-single a-11"><div class="banner1">
<a href="http://atilra.org.ar/" target="_blank"><img src="http://www.sunchaleshoy.com.ar/wp-content/images/banners/banner_atilra_940x100.gif" /></a>
</div></div></div>	  
		<div id="logo">
		  <a href="http://www.sunchaleshoy.com.ar" title="SunchalesHoy &#8211; Sunchales todos los días"><img src="http://www.sunchaleshoy.com.ar/wp-content/images/logo.gif" alt="sunchaleshoy" /></a>
		</div> <!-- /logo -->
		
		<div id="header_elements">
		  
		  <div class="clima">		    
		    <!-- www.TuTiempo.net - Ancho:122px - Alto:36px -->
<div id="TT_vCegLBdxt4rBnQYKLAqDzDjDj6uKL4nHciLCrBZrwnv"><a href="http://www.tutiempo.net">El tiempo 15 días</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vCegLBdxt4rBnQYKLAqDzDjDj6uKL4nHciLCrBZrwnv"></script>
		  </div>
		
		<ul class="social_links">
		  <li><a href="http://www.facebook.com/pages/sunchaleshoy/104159442643" target="_blank" class="fb">Facebook</a></li>
		  <li><a href="http://www.twitter.com/sunchaleshoy" target="_blank" class="tw">Twitter</a></li>
		  <li><a href="http://www.youtube.com/sunchaleshoy" target="_blank" class="yt">YouTube</a></li>
		  <li><a href="http://feeds.feedburner.com/sunchaleshoy-rss" target="_blank" class="rss">RSS</a></li>
		</ul>
		
		<div class="buscar_form">
		<form class="searchform" method="get" action="http://www.sunchaleshoy.com.ar/">
		  <fieldset>
		    <input type="text" value="" placeholder="Buscar" name="s" class="searchinput" />
		    <input type="submit" value="" class="searchbutton" />
		  </fieldset>
		</form>
		</div> <!-- /buscar_form -->
		
		</div> <!-- /header_elements -->
		
		<div class="clear"></div>
		
	</div> <!-- /hdr -->

		<div class="menu-primary-navigation-container"><ul id="menu-primary-navigation" class="menu"><li id="menu-item-27438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27438"><a href="http://www.sunchaleshoy.com.ar/">Portada</a></li>
<li id="menu-item-27461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27461"><a href="http://www.sunchaleshoy.com.ar/#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-27453" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27453"><a href="http://www.sunchaleshoy.com.ar/seccion/interesgeneral/">Interés general</a></li>
	<li id="menu-item-27458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27458"><a href="http://www.sunchaleshoy.com.ar/seccion/sociedad/">Sociedad</a></li>
	<li id="menu-item-27455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27455"><a href="http://www.sunchaleshoy.com.ar/seccion/politica/">Política</a></li>
	<li id="menu-item-27456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27456"><a href="http://www.sunchaleshoy.com.ar/seccion/policiales/">Policiales</a></li>
	<li id="menu-item-27440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27440"><a href="http://www.sunchaleshoy.com.ar/seccion/campo/">Campo</a></li>
	<li id="menu-item-27451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27451"><a href="http://www.sunchaleshoy.com.ar/seccion/empresas/">Empresas</a></li>
	<li id="menu-item-27450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27450"><a href="http://www.sunchaleshoy.com.ar/seccion/educacion/">Educación</a></li>
	<li id="menu-item-30167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30167"><a href="http://www.sunchaleshoy.com.ar/seccion/en-los-barrios/">En los barrios</a></li>
</ul>
</li>
<li id="menu-item-27442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27442"><a href="http://www.sunchaleshoy.com.ar/seccion/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-27445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27445"><a href="http://www.sunchaleshoy.com.ar/seccion/deportes/futbol/">Fútbol</a></li>
	<li id="menu-item-27443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27443"><a href="http://www.sunchaleshoy.com.ar/seccion/deportes/basquet/">Básquet</a></li>
	<li id="menu-item-27444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27444"><a href="http://www.sunchaleshoy.com.ar/seccion/deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-27449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27449"><a href="http://www.sunchaleshoy.com.ar/seccion/deportes/rugby/">Rugby</a></li>
	<li id="menu-item-27447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27447"><a href="http://www.sunchaleshoy.com.ar/seccion/deportes/midgets/">Midgets</a></li>
	<li id="menu-item-27446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27446"><a href="http://www.sunchaleshoy.com.ar/seccion/deportes/karting/">Karting</a></li>
	<li id="menu-item-27448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27448"><a href="http://www.sunchaleshoy.com.ar/seccion/deportes/otros/">Otros</a></li>
</ul>
</li>
<li id="menu-item-27463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27463"><a href="http://www.sunchaleshoy.com.ar/#">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-50914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50914"><a href="http://www.sunchaleshoy.com.ar/seccion/fotos/">Fotos</a></li>
	<li id="menu-item-27460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27460"><a href="http://www.sunchaleshoy.com.ar/seccion/videos/">Videos</a></li>
	<li id="menu-item-40393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40393"><a href="http://www.sunchaleshoy.com.ar/seccion/audios/">Audios</a></li>
</ul>
</li>
<li id="menu-item-27454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27454"><a href="http://www.sunchaleshoy.com.ar/seccion/opinion/">Opinión</a></li>
<li id="menu-item-27465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27465"><a href="http://www.sunchaleshoy.com.ar/#">Temas</a>
<ul class="sub-menu">
	<li id="menu-item-40384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40384"><a href="http://www.sunchaleshoy.com.ar/seccion/medio-ambiente-2/">Medio ambiente</a></li>
	<li id="menu-item-27457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27457"><a href="http://www.sunchaleshoy.com.ar/seccion/salud/">Salud</a></li>
	<li id="menu-item-27459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27459"><a href="http://www.sunchaleshoy.com.ar/seccion/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-27441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27441"><a href="http://www.sunchaleshoy.com.ar/seccion/clasificados/">Clasificados</a>
<ul class="sub-menu">
	<li id="menu-item-27524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27524"><a href="http://www.sunchaleshoy.com.ar/seccion/clasificados/inmuebles/">Inmuebles</a></li>
	<li id="menu-item-27530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27530"><a href="http://www.sunchaleshoy.com.ar/seccion/clasificados/vehiculos/">Vehículos</a></li>
	<li id="menu-item-27523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27523"><a href="http://www.sunchaleshoy.com.ar/seccion/clasificados/empleos/">Empleos</a></li>
	<li id="menu-item-27528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27528"><a href="http://www.sunchaleshoy.com.ar/seccion/clasificados/servicios/">Servicios</a></li>
	<li id="menu-item-27526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27526"><a href="http://www.sunchaleshoy.com.ar/seccion/clasificados/rurales/">Rurales</a></li>
	<li id="menu-item-27525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27525"><a href="http://www.sunchaleshoy.com.ar/seccion/clasificados/legales/">Legales</a></li>
	<li id="menu-item-27527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27527"><a href="http://www.sunchaleshoy.com.ar/seccion/clasificados/salutaciones/">Salutaciones</a></li>
	<li id="menu-item-34246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34246"><a href="http://www.sunchaleshoy.com.ar/seccion/clasificados/obituarios/">Obituarios</a></li>
	<li id="menu-item-27529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27529"><a href="http://www.sunchaleshoy.com.ar/seccion/clasificados/varios/">Varios</a></li>
</ul>
</li>
</ul></div>		
		<div class="menu-menu-secundario-header-container"><ul id="menu-menu-secundario-header" class="menu"><li id="menu-item-27468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27468"><a href="http://www.sunchaleshoy.com.ar/#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-27545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27545"><a href="http://www.sunchaleshoy.com.ar/servicios/telefonos-utiles-sunchales/">Teléfonos útiles</a></li>
	<li id="menu-item-27543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27543"><a href="http://www.sunchaleshoy.com.ar/servicios/horarios-de-colectivos-sunchales/">Horarios de colectivos</a></li>
	<li id="menu-item-27544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27544"><a href="http://www.sunchaleshoy.com.ar/servicios/horarios-de-vuelos-sunchales/">Horarios de vuelos</a></li>
	<li id="menu-item-27542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27542"><a href="http://www.sunchaleshoy.com.ar/servicios/clima-sunchales/">Clima</a></li>
	<li id="menu-item-30643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30643"><a href="http://www.sunchaleshoy.com.ar/servicios/plano-de-sunchales/">Plano de Sunchales</a></li>
</ul>
</li>
<li id="menu-item-28150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-28150"><a href="http://www.sunchaleshoy.com.ar/#">Publicidad</a>
<ul class="sub-menu">
	<li id="menu-item-28149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28149"><a href="http://www.sunchaleshoy.com.ar/publicidad/">Publicidad</a></li>
	<li id="menu-item-38306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38306"><a href="http://www.sunchaleshoy.com.ar/seccion/publinota/">Publinota</a></li>
</ul>
</li>
</ul></div>
	<div class="clear"></div>

</div> <!-- /header -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=192412237943";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="principal" class="grid_8 omega">
  
  <div class="cab_seccion">
    <h1><a href="http://www.sunchaleshoy.com.ar/seccion/audios/" rel="category tag">Audios</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.sunchaleshoy.com.ar/seccion/en-los-barrios/" rel="category tag">En los barrios</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.sunchaleshoy.com.ar/seccion/interesgeneral/" rel="category tag">Interés general</a></h1>
  </div>
  
  
  	<div id="post-60979" class="post-60979 post type-post status-publish format-standard hentry category-audios category-en-los-barrios category-interesgeneral tag-campo tag-cattaneo tag-concejo tag-en-los-barrios tag-minuta-de-comunicacion">

  	<h1>Concejo: Cattaneo y el corte del camino del puente de Ghione</h1>

  	<ul class="postinfo clearfix">
  	  <li>20/01/17</li>
  	  <li>Por <a href="http://www.sunchaleshoy.com.ar/author/redaccion/" title="Entradas de De nuestra redacción" rel="author">De nuestra redacción</a> - <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="e38a8d858ca390968d808b828f86908b8c9acd808c8ecd8291">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></li>
  	    	    	</ul>

  	<div class="entry clearfix">
  		<p><iframe id='audio_16558208' frameborder='0' allowfullscreen='' scrolling='no' height='200' style='border:1px solid #EEE; box-sizing:border-box; width:100%;' src="https://ar.ivoox.com/es/player_ej_16558208_4_1.html?c1=ff6600"></iframe><br />
El edil, autor de una Minuta de Comunicación sobre el tema, argumentó la misma en el transcurso de la Sesión Extraordinaria que se desarrolló esta semana en el recinto.</p>
<div class="ddop"><br><h2>Ultimas noticias de Audios</h2><ul><li><a href="http://www.sunchaleshoy.com.ar/2017/01/18/fernando-cattaneo-y-el-presupuesto-municipal-2017/">Fernando Cattaneo y el Presupuesto Municipal 2017</a> - 18/01/2017</li><li><a href="http://www.sunchaleshoy.com.ar/2017/01/13/informe-de-transito-de-hoy-viernes-4/">Informe de Tránsito de hoy viernes</a> - 13/01/2017</li><li><a href="http://www.sunchaleshoy.com.ar/2017/01/12/informe-de-transito-de-hoy-jueves-2/">Informe de Tránsito de hoy jueves</a> - 12/01/2017</li><li><a href="http://www.sunchaleshoy.com.ar/2017/01/06/concejo-andrea-ochat-y-las-modificaciones-a-la-ordenanza-sobre-nocturnidad/">Concejo: Andrea Ochat y las modificaciones a la Ordenanza sobre Nocturnidad</a> - 06/01/2017</li><li><a href="http://www.sunchaleshoy.com.ar/2016/12/31/gonzalo-toselli-y-su-saludo-de-fin-de-ano/">Gonzalo Toselli y su saludo de fin de año</a> - 31/12/2016</li></ul></div><h2>Noticias relacionadas</h2><div style="clear: both"></div><div style="border: 0pt none ; margin: 0pt; padding: 0pt;"><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://www.sunchaleshoy.com.ar/2016/08/03/taller-para-la-promocion-de-la-lactancia-materna/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 180px; height: 185px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://www.sunchaleshoy.com.ar/wp-content/uploads/2016/08/Taller-Lactancia-180x130.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 180px; height: 130px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 13px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Taller para la Promoción de la Lactancia Materna</div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://www.sunchaleshoy.com.ar/2016/09/18/en-los-barrios-corte-de-calles-para-el-lunes-en-barrio-moreno/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 180px; height: 185px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://www.sunchaleshoy.com.ar/wp-content/uploads/2016/09/Corte-Calles-180x130.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 180px; height: 130px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 13px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">En los barrios: Corte de calles para el lunes en barrio Moreno</div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://www.sunchaleshoy.com.ar/2016/12/12/en-los-barrios-el-barrio-sur-celebro-sus-45-anos-de-vida/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 180px; height: 185px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://www.sunchaleshoy.com.ar/wp-content/uploads/2016/12/Acto-barrio-Sur-180x130.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 180px; height: 130px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 13px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">En los barrios: El barrio Sur celebró sus 45 años de vida</div></div></a></div><div style="clear: both"></div>  	</div>

  	<div class="tags"><strong>Tags</strong> <a href="http://www.sunchaleshoy.com.ar/tag/campo/" rel="tag">Campo</a> <a href="http://www.sunchaleshoy.com.ar/tag/cattaneo/" rel="tag">Cattaneo</a> <a href="http://www.sunchaleshoy.com.ar/tag/concejo/" rel="tag">Concejo</a> <a href="http://www.sunchaleshoy.com.ar/tag/en-los-barrios/" rel="tag">En los barrios</a> <a href="http://www.sunchaleshoy.com.ar/tag/minuta-de-comunicacion/" rel="tag">Minuta de Comunicación</a></div>  	<div class="tags"><strong>Enlace corto</strong> <a href="http://www.sunchaleshoy.com.ar/?p=60979">http://www.sunchaleshoy.com.ar/?p=60979</a></div>
  	
  	<!--Mostrar banner segun categoria-->
	<!-- ERROR: El anuncio no está disponible en este momento debido a las restricciones restricciones de programa o geolocalización! -->  	
  	<div class="comentarios">
  	  
  	<h2>Comentarios</h2>
    
    <div id="comments">  
          
      
          
            <div id="fbcomments"><div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:comments href="http://www.sunchaleshoy.com.ar/2017/01/20/concejo-cattaneo-y-el-corte-del-camino-del-puente-de-ghione/" width="620"></fb:comments></div>  
          
      
          
    </div>  
  	
  	</div> <!-- /comentarios -->

  	</div><!-- post -->

  
  
</div> <!-- /principal -->

<div id="sidebar" class="grid_4">

<div class="a-single a-14"><div class="banner1">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, creado 25/06/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7593736850030701"
     data-ad-slot="9562673509"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>


<div class="bloque gris">
  
<h1>Ultimas noticias</h1>

<div class="bloque_interior">

<ul id="ultimas">
  
  

<li>

<div class="tpost audios en-los-barrios interesgeneral">


<p class="date">20/01/17</p>

<h2>
  <a href="http://www.sunchaleshoy.com.ar/2017/01/20/concejo-cattaneo-y-el-corte-del-camino-del-puente-de-ghione/" rel="bookmark" title="Concejo: Cattaneo y el corte del camino del puente de Ghione">
    Concejo: Cattaneo y el corte del camino del puente de Ghione  </a>
</h2>

</div> <!-- /lpost -->

<div class="clear"></div>

</li>

  

<li>

<div class="tpost policiales">


<p class="date">20/01/17</p>

<h2>
  <a href="http://www.sunchaleshoy.com.ar/2017/01/20/recuperan-elementos-sustraidos-2/" rel="bookmark" title="Recuperan elementos sustraídos">
    Recuperan elementos sustraídos  </a>
</h2>

</div> <!-- /lpost -->

<div class="clear"></div>

</li>

  

<li>

<div class="tpost destacada policiales">

   <a href="http://www.sunchaleshoy.com.ar/2017/01/20/nueva-camioneta-para-la-comisaria-local/" title="Nueva camioneta para la Comisaría local" >
   <img width="80" height="60" src="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/01/Camionetas-1-80x60.jpg" class="attachment-sidebar-galeria size-sidebar-galeria wp-post-image" alt="" title="" />   </a>

<p class="date">20/01/17</p>

<h2>
  <a href="http://www.sunchaleshoy.com.ar/2017/01/20/nueva-camioneta-para-la-comisaria-local/" rel="bookmark" title="Nueva camioneta para la Comisaría local">
    Nueva camioneta para la Comisaría local  </a>
</h2>

</div> <!-- /lpost -->

<div class="clear"></div>

</li>

  

<li>

<div class="tpost policiales">


<p class="date">20/01/17</p>

<h2>
  <a href="http://www.sunchaleshoy.com.ar/2017/01/20/nuevo-accidente-de-transito-en-ruta-no-34/" rel="bookmark" title="Nuevo accidente de tránsito en Ruta Nº 34">
    Nuevo accidente de tránsito en Ruta Nº 34  </a>
</h2>

</div> <!-- /lpost -->

<div class="clear"></div>

</li>

  

<li>

<div class="tpost en-los-barrios interesgeneral moreno-en-los-barrios sancor-en-los-barrios">

   <a href="http://www.sunchaleshoy.com.ar/2017/01/20/en-los-barrios-trabajan-en-la-pavimentacion-de-calle-tucuman/" title="En los barrios: Trabajan en la pavimentación de calle Tucumán" >
   <img width="80" height="60" src="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/01/Pavimento-Tucumán-80x60.jpg" class="attachment-sidebar-galeria size-sidebar-galeria wp-post-image" alt="" title="" />   </a>

<p class="date">20/01/17</p>

<h2>
  <a href="http://www.sunchaleshoy.com.ar/2017/01/20/en-los-barrios-trabajan-en-la-pavimentacion-de-calle-tucuman/" rel="bookmark" title="En los barrios: Trabajan en la pavimentación de calle Tucumán">
    En los barrios: Trabajan en la pavimentación de calle Tucumán  </a>
</h2>

</div> <!-- /lpost -->

<div class="clear"></div>

</li>


</ul>

</div> <!-- /bloque_interior -->

</div> <!-- /bloque -->
</div> <!-- /sidebar -->
<div class="clear"></div>


<div id="footer_social">
  
  <div class="grid_3 alpha">
    <div class="social_data">
      <div class="social_data_icon">
        <a href="http://www.facebook.com/pages/sunchaleshoy/104159442643" target="_blank"><img src="http://www.sunchaleshoy.com.ar/wp-content/themes/sunchaleshoy-v3/images/social_facebook_32.png" width="32" height="32" alt="Facebook" /></a>
      </div>
      <div class="social_data_txt">
        <h3><a href="http://www.facebook.com/pages/sunchaleshoy/104159442643" target="_blank">Facebook</a></h3>
        <p>Sumate a nuestra página</p>
      </div>
      <div class="clear"></div>
    </div>
  </div>
  
  <div class="grid_3">
    <div class="social_data">
      <div class="social_data_icon">
        <a href="http://www.twitter.com/sunchaleshoy" target="_blank"><img src="http://www.sunchaleshoy.com.ar/wp-content/themes/sunchaleshoy-v3/images/social_twitter_32.png" width="32" height="32" alt="Twitter" /></a>
      </div>
      <div class="social_data_txt">
        <h3><a href="http://www.twitter.com/sunchaleshoy" target="_blank">Twitter</a></h3>
        <p>Seguí nuestras publicaciones</p>
      </div>
      <div class="clear"></div>
    </div>
  </div>
  
  <div class="grid_3">
    <div class="social_data">
      <div class="social_data_icon">
        <a href="http://www.youtube.com/sunchaleshoy" target="_blank"><img src="http://www.sunchaleshoy.com.ar/wp-content/themes/sunchaleshoy-v3/images/social_youtube_32.png" width="32" height="32" alt="Youtube" /></a>
      </div>
      <div class="social_data_txt">
        <h3><a href="http://www.youtube.com/sunchaleshoy" target="_blank">Youtube</a></h3>
        <p>Mirá nuestro canal de videos</p>
      </div>
      <div class="clear"></div>
    </div>
  </div>
  
  <div class="grid_3 omega">
    <div class="social_data">
      <div class="social_data_icon">
        <a href="http://feeds.feedburner.com/sunchaleshoy-rss" target="_blank"><img src="http://www.sunchaleshoy.com.ar/wp-content/themes/sunchaleshoy-v3/images/social_rss_32.png" width="32" height="32" alt="RSS" /></a>
      </div>
      <div class="social_data_txt">
        <h3><a href="http://feeds.feedburner.com/sunchaleshoy-rss" target="_blank">RSS</a></h3>
        <p>Suscribite a las noticias</p>
      </div>
      <div class="clear"></div>
    </div>
  </div>
  
  <div class="clear"></div>
  
</div>
  
<div id="footer">

<div class="footer-left">
	<h3>SunchalesHoy</h3>
	<p class="copy">Copyright &copy; 2004 - 2017 <a href="http://www.sunchaleshoy.com.ar">SunchalesHoy &#8211; Sunchales todos los días</a>.<br /> Todos los derechos reservados.<br /> Sunchales - Santa Fe - República Argentina</p>
</div> <!-- /footer-left -->

<div class="footer-right">
	<div class="menu-menu-secundario-container"><ul id="menu-menu-secundario" class="menu"><li id="menu-item-27469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27469"><a href="http://www.sunchaleshoy.com.ar/">Portada</a></li>
<li id="menu-item-27470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27470"><a href="http://www.sunchaleshoy.com.ar/archivo/">Archivo</a></li>
<li id="menu-item-27471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27471"><a href="http://www.sunchaleshoy.com.ar/sunchales/">Sunchales</a></li>
<li id="menu-item-27472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27472"><a href="http://www.sunchaleshoy.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-27473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27473"><a href="http://www.sunchaleshoy.com.ar/contacto/">Contacto</a></li>
</ul></div></div> <!-- /footer-right -->

<div class="clear"></div>

</div> <!-- /footer-->

</div> <!-- / contenedor -->

<div id="sidebar-2">

	<li id="adrotate_widgets-42" class="widget adrotate_widgets"><!-- ERROR: El anuncio no está disponible en este momento debido a las restricciones restricciones de programa o geolocalización! --></li>
<li id="adrotate_widgets-39" class="widget adrotate_widgets"><div class="a-single a-6"><div class="banner1">
<a href="http://www.aguasyprocesos.com" target="_blank"><img src="http://www.sunchaleshoy.com.ar/wp-content/images/banners/banner_aguas-y-procesos_300x100.gif" /></a>
</div></div></li>
<li id="adrotate_widgets-38" class="widget adrotate_widgets"><div class="a-single a-15"><div class="banner1">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600(1) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7593736850030701"
     data-ad-slot="1742822277"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></li>

</div>
</div> <!-- / super-container -->

<div class="clear"></div>




<script type='text/javascript' src='http://www.sunchaleshoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sunchaleshoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.sunchaleshoy.com.ar/wp-content/plugins/fotorama/fotorama.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.sunchaleshoy.com.ar/wp-content/plugins/fotoramaDefaults.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.sunchaleshoy.com.ar/wp-content/plugins/fotorama/fotorama-wp.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.sunchaleshoy.com.ar/wp-includes/js/wp-embed.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.sunchaleshoy.com.ar/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=4.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sunchaleshoy.com.ar/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=4.6.2'></script>
<!-- Powered by WPtouch: 4.3.10 --><link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='http://www.sunchaleshoy.com.ar/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='http://www.sunchaleshoy.com.ar/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.sunchaleshoy.com.ar/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />

<!-- Start of StatCounter Code -->
<script type="text/javascript" language="javascript">
var sc_project=925926; 
var sc_invisible=1; 
var sc_partition=7; 
var sc_security="0b58a136"; 
</script>

<script type="text/javascript" language="javascript" src="http://www.statcounter.com/counter/counter.js"></script><noscript><a href="http://www.statcounter.com/" target="_blank"><img  src="http://c8.statcounter.com/counter.php?sc_project=925926&amp;java=0&amp;security=0b58a136&amp;invisible=1" alt="website statistics" border="0"></a> </noscript>
<!-- End of StatCounter Code -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83816-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

</body>
</html>