<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="es-ES"><head profile="http://gmpg.org/xfn/11"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta property='fb:app_id' content='116049511079' /><meta name="google-site-verification" content="fnB4fAjdS-yuYOnVTGminLK4aI3RgP3gGUUsBoC6zMI" /><link type="text/css" media="screen" href="http://www.sunchaleshoy.com.ar/wp-content/cache/autoptimize/css/autoptimize_5580a80e530b01a9e0c49462545679b5.css" rel="stylesheet" /><link type="text/css" media="all" href="http://www.sunchaleshoy.com.ar/wp-content/cache/autoptimize/css/autoptimize_b12e780c88404a351b95f83bac4893ce.css" rel="stylesheet" /><title>Rugby: Los Guaycurúes organizan un nuevo encuentro | SunchalesHoy - Sunchales todos los días</title><!--[CSS]--><link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800' rel='stylesheet' type='text/css' /><link rel="alternate" type="application/rss+xml" title="SunchalesHoy &#8211; Sunchales todos los días RSS Feed" href="http://www.sunchaleshoy.com.ar/feed/" /><link rel="pingback" href="http://www.sunchaleshoy.com.ar/xmlrpc.php" /><link rel="shortcut icon" href="http://www.sunchaleshoy.com.ar/wp-content/themes/sunchaleshoy-v3/favicon.ico" /><!--[if lt IE 7]> <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE7.js"></script> <![endif]--> <!--[if lt IE 8]> <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE8.js"></script> <![endif]--> <!--[if lt IE 9]> <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script> <![endif]--> <!--[if lt IE 8]><div class="old_browser"><h3>Estás usando un navegador muy antiguo y esto trae algunos problemas.</h3> Para que veas correctamente nuestro sitio web te recomendamos actualizar tu navegador a la última versión de:<br /> <a href="http://getfirefox.com/" target="_blank">Firefox</a>, <a href="http://www.google.com/chrome/eula.html?hl=es" target="_blank">Chrome</a>, <a href="http://www.apple.com/es/safari/download/" target="_blank">Safari</a>, <a href="http://www.opera.com/download/" target="_blank">Opera</a> ó <a href="http://www.microsoft.com/spain/windows/downloads/ie/getitnow.mspx" target="_blank">Internet Explorer</a></div><![endif]--><meta property="og:site_name" content="SunchalesHoy - Sunchales todos los días" /><meta property="og:type" content="article" /><meta property="og:title" content="Rugby: Los Guaycurúes organizan un nuevo encuentro" /><meta property="og:url" content="http://www.sunchaleshoy.com.ar/2017/06/23/rugby-los-guaycurues-organizan-un-nuevo-encuentro/" /><meta property="og:description" content="En la Villa Deportiva del club Atlético Unión, mañana sábado 24 de junio, desde la hora 10, los Guaycurúes serán anfitriones de un nuevo encuentro. En el predio, se concretará una nueva fecha oficial del circuito de rugby infantil de la Unión Santafesina de Rurgby." /><meta property="og:locale" content="es_ES" /><meta property="og:updated_time" content="2017-06-23T12:06:33+00:00" /><meta property="og:image" content="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/06/Guaycurúes.jpg" /><meta property="og:image:width" content="288" /><meta property="og:image:height" content="182" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2017-06-23T12:06:33+00:00" /><meta property="article:modified_time" content="2017-06-23T12:06:33+00:00" /><meta property="article:author" content="http://www.sunchaleshoy.com.ar/author/redaccion/" /><meta property="article:publisher" content="http://www.sunchaleshoy.com.ar/" /><meta property="article:section" content="Deportes" /><meta property="article:section" content="Rugby" /><meta property="article:tag" content="guaycurúes" /><meta property="article:tag" content="rugby" /><meta property="article:tag" content="unión" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Rugby: Los Guaycurúes organizan un nuevo encuentro" /><meta name="twitter:description" content="En la Villa Deportiva del club Atlético Unión, mañana sábado 24 de junio, desde la hora 10, los Guaycurúes serán anfitriones de un nuevo encuentro. En el predio, se concretará una nueva fecha oficial del circuito de rugby infantil de la Unión Santafesina de Rurgby." /><meta name="twitter:image:src" content="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/06/Guaycurúes.jpg" /><meta name="twitter:image:width" content="288" /><meta name="twitter:image:height" content="182" /><meta name="description"  content="En la Villa Deportiva del club Atlético Unión, mañana sábado 24 de junio, desde la hora 10, los Guaycurúes serán anfitriones de un nuevo encuentro. En el" /><meta name="keywords"  content="guaycurúes,rugby,unión" /><link rel="canonical" href="http://www.sunchaleshoy.com.ar/2017/06/23/rugby-los-guaycurues-organizan-un-nuevo-encuentro/" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="SunchalesHoy - Sunchales todos los días &raquo; Rugby: Los Guaycurúes organizan un nuevo encuentro RSS de los comentarios" href="http://www.sunchaleshoy.com.ar/2017/06/23/rugby-los-guaycurues-organizan-un-nuevo-encuentro/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sunchaleshoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <link rel='https://api.w.org/' href='http://www.sunchaleshoy.com.ar/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sunchaleshoy.com.ar/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sunchaleshoy.com.ar/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Mariela Eier se presenta en &#8220;Amigos del Arte&#8221;' href='http://www.sunchaleshoy.com.ar/2017/06/23/mariela-eier-se-presenta-en-amigos-del-arte/' /><link rel='shortlink' href='http://www.sunchaleshoy.com.ar/?p=64930' /><link rel="alternate" type="application/json+oembed" href="http://www.sunchaleshoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2017%2F06%2F23%2Frugby-los-guaycurues-organizan-un-nuevo-encuentro%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.sunchaleshoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2017%2F06%2F23%2Frugby-los-guaycurues-organizan-un-nuevo-encuentro%2F&#038;format=xml" /> <script type="text/javascript">/*<![CDATA[*/var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};/*]]>*/</script> <script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script> <link rel="icon" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/cropped-sunchaleshoy_favicon-32x32.png" sizes="32x32" /><link rel="icon" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/cropped-sunchaleshoy_favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/cropped-sunchaleshoy_favicon-180x180.png" /><meta name="msapplication-TileImage" content="http://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/cropped-sunchaleshoy_favicon-270x270.png" /> <script src="http://www.sunchaleshoy.com.ar/wp-content/themes/sunchaleshoy-v3/scripts/jquery-1.7.2.min.js" type="text/javascript"></script> <script src="http://www.sunchaleshoy.com.ar/wp-content/themes/sunchaleshoy-v3/scripts/custom.min.js" type="text/javascript"></script> <script src="http://www.sunchaleshoy.com.ar/wp-content/themes/sunchaleshoy-v3/scripts/tabs.min.js" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/$(document).ready(function(){
    var frames = document.getElementsByTagName("iframe");
    for (var i = 0; i < frames.length; i++) {
        frames[i].src += "?wmode=transparent";
    }
});/*]]>*/</script> </head><body Deportes Rugby class="post-template-default single single-post postid-64930 single-format-standard category-deportes category-rugby"><div id="menu-sitios"><div id="sitios"><ul><li id="ms-sh" class="activo"> <a href="http://www.sunchaleshoy.com.ar" title="Sunchales todos los d&iacute;as">SunchalesHoy</a></li><li id="ms-rh"> <a href="http://www.regionhoy.com.ar" title="Desde Sunchales, la regi&oacute;n todos los d&iacute;as">RegionHoy</a></li></ul></div></div><div id="super-container"><div id="contenedor" class="container_12"><div id="header"><div id="hdr"><div class="banner-top"><div class="a-single a-11"><div class="banner1"> <a href="http://atilra.org.ar/" target="_blank"><img src="http://www.sunchaleshoy.com.ar/wp-content/images/banners/banner_atilra_940x100.gif" /></a></div></div></div><div id="logo"> <a href="http://www.sunchaleshoy.com.ar" title="SunchalesHoy &#8211; Sunchales todos los días"><img src="http://www.sunchaleshoy.com.ar/wp-content/images/logo.gif" alt="sunchaleshoy" /></a></div><div id="header_elements"><div class="clima"><div id="TT_vCegLBdxt4rBnQYKLAqDzDjDj6uKL4nHciLCrBZrwnv"><a href="http://www.tutiempo.net">El tiempo 15 días</a></div> <script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vCegLBdxt4rBnQYKLAqDzDjDj6uKL4nHciLCrBZrwnv"></script> </div><ul class="social_links"><li><a href="http://www.facebook.com/pages/sunchaleshoy/104159442643" target="_blank" class="fb">Facebook</a></li><li><a href="http://www.twitter.com/sunchaleshoy" target="_blank" class="tw">Twitter</a></li><li><a href="http://www.youtube.com/sunchaleshoy" target="_blank" class="yt">YouTube</a></li><li><a href="http://feeds.feedburner.com/sunchaleshoy-rss" target="_blank" class="rss">RSS</a></li></ul><div class="buscar_form"><form class="searchform" method="get" action="http://www.sunchaleshoy.com.ar/"><fieldset> <input type="text" value="" placeholder="Buscar" name="s" class="searchinput" /> <input type="submit" value="" class="searchbutton" /></fieldset></form></div></div><div class="clear"></div></div><div class="menu-primary-navigation-container"><ul id="menu-primary-navigation" class="menu"><li id="menu-item-27438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27438"><a href="http://www.sunchaleshoy.com.ar/">Portada</a></li><li id="menu-item-27461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27461"><a href="http://www.sunchaleshoy.com.ar/#">Noticias</a><ul class="sub-menu"><li id="menu-item-27453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27453"><a href="http://www.sunchaleshoy.com.ar/seccion/interesgeneral/">Interés general</a></li><li id="menu-item-27458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27458"><a href="http://www.sunchaleshoy.com.ar/seccion/sociedad/">Sociedad</a></li><li id="menu-item-27455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27455"><a href="http://www.sunchaleshoy.com.ar/seccion/politica/">Política</a></li><li id="menu-item-27456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27456"><a href="http://www.sunchaleshoy.com.ar/seccion/policiales/">Policiales</a></li><li id="menu-item-27440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27440"><a href="http://www.sunchaleshoy.com.ar/seccion/campo/">Campo</a></li><li id="menu-item-27451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27451"><a href="http://www.sunchaleshoy.com.ar/seccion/empresas/">Empresas</a></li><li id="menu-item-27450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27450"><a href="http://www.sunchaleshoy.com.ar/seccion/educacion/">Educación</a></li><li id="menu-item-30167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30167"><a href="http://www.sunchaleshoy.com.ar/seccion/en-los-barrios/">En los barrios</a></li></ul></li><li id="menu-item-27442" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-27442"><a href="http://www.sunchaleshoy.com.ar/seccion/deportes/">Deportes</a><ul class="sub-menu"><li id="menu-item-27445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27445"><a href="http://www.sunchaleshoy.com.ar/seccion/deportes/futbol/">Fútbol</a></li><li id="menu-item-27443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27443"><a href="http://www.sunchaleshoy.com.ar/seccion/deportes/basquet/">Básquet</a></li><li id="menu-item-27444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27444"><a href="http://www.sunchaleshoy.com.ar/seccion/deportes/boxeo/">Boxeo</a></li><li id="menu-item-27449" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27449"><a href="http://www.sunchaleshoy.com.ar/seccion/deportes/rugby/">Rugby</a></li><li id="menu-item-27447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27447"><a href="http://www.sunchaleshoy.com.ar/seccion/deportes/midgets/">Midgets</a></li><li id="menu-item-27446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27446"><a href="http://www.sunchaleshoy.com.ar/seccion/deportes/karting/">Karting</a></li><li id="menu-item-27448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27448"><a href="http://www.sunchaleshoy.com.ar/seccion/deportes/otros/">Otros</a></li></ul></li><li id="menu-item-27463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27463"><a href="http://www.sunchaleshoy.com.ar/#">Multimedia</a><ul class="sub-menu"><li id="menu-item-50914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50914"><a href="http://www.sunchaleshoy.com.ar/seccion/fotos/">Fotos</a></li><li id="menu-item-27460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27460"><a href="http://www.sunchaleshoy.com.ar/seccion/videos/">Videos</a></li><li id="menu-item-40393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40393"><a href="http://www.sunchaleshoy.com.ar/seccion/audios/">Audios</a></li></ul></li><li id="menu-item-27454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27454"><a href="http://www.sunchaleshoy.com.ar/seccion/opinion/">Opinión</a></li><li id="menu-item-27465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27465"><a href="http://www.sunchaleshoy.com.ar/#">Temas</a><ul class="sub-menu"><li id="menu-item-40384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40384"><a href="http://www.sunchaleshoy.com.ar/seccion/medio-ambiente-2/">Medio ambiente</a></li><li id="menu-item-27457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27457"><a href="http://www.sunchaleshoy.com.ar/seccion/salud/">Salud</a></li><li id="menu-item-27459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27459"><a href="http://www.sunchaleshoy.com.ar/seccion/tecnologia/">Tecnología</a></li></ul></li><li id="menu-item-27441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27441"><a href="http://www.sunchaleshoy.com.ar/seccion/clasificados/">Clasificados</a><ul class="sub-menu"><li id="menu-item-27524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27524"><a href="http://www.sunchaleshoy.com.ar/seccion/clasificados/inmuebles/">Inmuebles</a></li><li id="menu-item-27530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27530"><a href="http://www.sunchaleshoy.com.ar/seccion/clasificados/vehiculos/">Vehículos</a></li><li id="menu-item-27523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27523"><a href="http://www.sunchaleshoy.com.ar/seccion/clasificados/empleos/">Empleos</a></li><li id="menu-item-27528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27528"><a href="http://www.sunchaleshoy.com.ar/seccion/clasificados/servicios/">Servicios</a></li><li id="menu-item-27526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27526"><a href="http://www.sunchaleshoy.com.ar/seccion/clasificados/rurales/">Rurales</a></li><li id="menu-item-27525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27525"><a href="http://www.sunchaleshoy.com.ar/seccion/clasificados/legales/">Legales</a></li><li id="menu-item-27527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27527"><a href="http://www.sunchaleshoy.com.ar/seccion/clasificados/salutaciones/">Salutaciones</a></li><li id="menu-item-34246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34246"><a href="http://www.sunchaleshoy.com.ar/seccion/clasificados/obituarios/">Obituarios</a></li><li id="menu-item-27529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27529"><a href="http://www.sunchaleshoy.com.ar/seccion/clasificados/varios/">Varios</a></li></ul></li></ul></div><div class="menu-menu-secundario-header-container"><ul id="menu-menu-secundario-header" class="menu"><li id="menu-item-27468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-27468"><a href="http://www.sunchaleshoy.com.ar/#">Servicios</a><ul class="sub-menu"><li id="menu-item-27545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27545"><a href="http://www.sunchaleshoy.com.ar/servicios/telefonos-utiles-sunchales/">Teléfonos útiles</a></li><li id="menu-item-27543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27543"><a href="http://www.sunchaleshoy.com.ar/servicios/horarios-de-colectivos-sunchales/">Horarios de colectivos</a></li><li id="menu-item-27542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27542"><a href="http://www.sunchaleshoy.com.ar/servicios/clima-sunchales/">Clima</a></li><li id="menu-item-30643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30643"><a href="http://www.sunchaleshoy.com.ar/servicios/plano-de-sunchales/">Plano de Sunchales</a></li></ul></li><li id="menu-item-28150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-28150"><a href="http://www.sunchaleshoy.com.ar/#">Publicidad</a><ul class="sub-menu"><li id="menu-item-28149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28149"><a href="http://www.sunchaleshoy.com.ar/publicidad/">Publicidad</a></li><li id="menu-item-38306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38306"><a href="http://www.sunchaleshoy.com.ar/seccion/publinota/">Publinota</a></li></ul></li></ul></div><div class="clear"></div></div><div id="fb-root"></div> <script>/*<![CDATA[*/(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=192412237943";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));/*]]>*/</script> <div id="principal" class="grid_8 omega"><div class="cab_seccion"><h1><a href="http://www.sunchaleshoy.com.ar/seccion/deportes/" rel="category tag">Deportes</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.sunchaleshoy.com.ar/seccion/deportes/rugby/" rel="category tag">Rugby</a></h1></div><div id="post-64930" class="post-64930 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-rugby tag-guaycurues tag-rugby tag-union"><h1>Rugby: Los Guaycurúes organizan un nuevo encuentro</h1><ul class="postinfo clearfix"><li>23/06/17</li><li>Por <a href="http://www.sunchaleshoy.com.ar/author/redaccion/" title="Entradas de De nuestra redacción" rel="author">De nuestra redacción</a> - info@sunchaleshoy.com.ar</li></ul><div class="entry clearfix"><p>En la Villa Deportiva del club Atlético Unión, mañana sábado 24 de junio, desde la hora 10, los Guaycurúes serán anfitriones de un nuevo encuentro.<br /> <span id="more-64930"></span><br /> En el predio, se concretará una nueva fecha oficial del circuito de rugby infantil de la Unión Santafesina de Rurgby. Se recibirá a pequeños del CRAR, Querandi, San Vicente y San Justo.</p><p>Desde el grupo de trabajo se convoca a los padres a las 9 para los preparativos de recepción de deportistas; así como para después del evento, para presten ayuda en las tareas de limpieza y orden. Los deportistas deben aportan 80 pesos para el tercer tiempo.</p><div class="ddop"><br><h2>Ultimas noticias de Deportes</h2><ul><li><a href="http://www.sunchaleshoy.com.ar/2017/06/22/federal-a-defensores-de-villa-ramallo-trunco-el-sueno-albiverde-del-ascenso/">Federal A: Defensores de Villa Ramallo truncó el sueño albiverde del ascenso</a> - 22/06/2017</li><li><a href="http://www.sunchaleshoy.com.ar/2017/06/22/arb-oficial-victorias-de-union-y-libertad-en-el-arranque/">ARB - Oficial: Victorias de Unión y Libertad en el arranque</a> - 22/06/2017</li><li><a href="http://www.sunchaleshoy.com.ar/2017/06/21/federal-a-union-termino-su-participacion/">Federal A: Unión terminó su participación</a> - 21/06/2017</li><li><a href="http://www.sunchaleshoy.com.ar/2017/06/21/arb-primera-comienza-el-oficial-carlitos-turati/">ARB - Primera: Comienza el Oficial "Carlitos Turati"</a> - 21/06/2017</li><li><a href="http://www.sunchaleshoy.com.ar/2017/06/21/federal-a-union-se-juega-la-clasificacion/">Federal A: Unión se juega la clasificación</a> - 21/06/2017</li></ul></div><h2>Noticias relacionadas</h2><div style="clear: both"></div><div style="border: 0pt none ; margin: 0pt; padding: 0pt;"><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://www.sunchaleshoy.com.ar/2017/02/24/tfb-union-busca-la-recuperacion-en-san-javier/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 180px; height: 185px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/02/Unión-Porta-180x130.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 180px; height: 130px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 13px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">TFB: Unión busca la recuperación en San Javier</div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://www.sunchaleshoy.com.ar/2017/05/26/liga-rafaelina-los-chicos-jugaron-la-septima-de-inferiores/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 180px; height: 185px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/05/Liga-Rafaelina-Logo-180x130.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 180px; height: 130px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 13px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Liga Rafaelina: Los chicos jugaron la Séptima de Inferiores</div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://www.sunchaleshoy.com.ar/2017/05/28/federal-a-union-intento-pero-no-pudo/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 180px; height: 185px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/05/Union_Mitre_20170528_02-180x130.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 180px; height: 130px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 13px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Federal A: Unión intentó pero no pudo</div></div></a></div><div style="clear: both"></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.sunchaleshoy.com.ar/2017/06/23/rugby-los-guaycurues-organizan-un-nuevo-encuentro/" data-a2a-title="Rugby: Los Guaycurúes organizan un nuevo encuentro"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2017%2F06%2F23%2Frugby-los-guaycurues-organizan-un-nuevo-encuentro%2F&amp;linkname=Rugby%3A%20Los%20Guaycur%C3%BAes%20organizan%20un%20nuevo%20encuentro" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2017%2F06%2F23%2Frugby-los-guaycurues-organizan-un-nuevo-encuentro%2F&amp;linkname=Rugby%3A%20Los%20Guaycur%C3%BAes%20organizan%20un%20nuevo%20encuentro" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2017%2F06%2F23%2Frugby-los-guaycurues-organizan-un-nuevo-encuentro%2F&amp;linkname=Rugby%3A%20Los%20Guaycur%C3%BAes%20organizan%20un%20nuevo%20encuentro" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2017%2F06%2F23%2Frugby-los-guaycurues-organizan-un-nuevo-encuentro%2F&amp;linkname=Rugby%3A%20Los%20Guaycur%C3%BAes%20organizan%20un%20nuevo%20encuentro" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2017%2F06%2F23%2Frugby-los-guaycurues-organizan-un-nuevo-encuentro%2F&amp;linkname=Rugby%3A%20Los%20Guaycur%C3%BAes%20organizan%20un%20nuevo%20encuentro" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-7593736850030701"
data-ad-slot="3283702677"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="tags"><strong>Tags</strong> <a href="http://www.sunchaleshoy.com.ar/tag/guaycurues/" rel="tag">guaycurúes</a> <a href="http://www.sunchaleshoy.com.ar/tag/rugby/" rel="tag">Rugby</a> <a href="http://www.sunchaleshoy.com.ar/tag/union/" rel="tag">Unión</a></div><div class="tags"><strong>Enlace corto</strong> <a href="http://www.sunchaleshoy.com.ar/?p=64930">http://www.sunchaleshoy.com.ar/?p=64930</a></div><div class="comentarios"><h2>Comentarios</h2><div id="comments"><div id="fbcomments"><div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:comments href="http://www.sunchaleshoy.com.ar/2017/06/23/rugby-los-guaycurues-organizan-un-nuevo-encuentro/" width="620"></fb:comments></div></div></div></div></div><div id="sidebar" class="grid_4"><div class="a-single a-14"><div class="banner1"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7593736850030701"
data-ad-slot="9562673509"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="bloque gris"><h1>Ultimas noticias</h1><div class="bloque_interior"><ul id="ultimas"><li><div class="tpost deportes rugby"><a href="http://www.sunchaleshoy.com.ar/2017/06/23/rugby-los-guaycurues-organizan-un-nuevo-encuentro/" title="Rugby: Los Guaycurúes organizan un nuevo encuentro" > <img width="80" height="60" src="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/06/Guaycurúes-80x60.jpg" class="attachment-sidebar-galeria size-sidebar-galeria wp-post-image" alt="" title="" /> </a><p class="date">23/06/17</p><h2> <a href="http://www.sunchaleshoy.com.ar/2017/06/23/rugby-los-guaycurues-organizan-un-nuevo-encuentro/" rel="bookmark" title="Rugby: Los Guaycurúes organizan un nuevo encuentro"> Rugby: Los Guaycurúes organizan un nuevo encuentro </a></h2></div><div class="clear"></div></li><li><div class="tpost sociedad"><a href="http://www.sunchaleshoy.com.ar/2017/06/23/mariela-eier-se-presenta-en-amigos-del-arte/" title="Mariela Eier se presenta en &#8220;Amigos del Arte&#8221;" > <img width="80" height="60" src="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/06/Mariela-Eier-80x60.jpg" class="attachment-sidebar-galeria size-sidebar-galeria wp-post-image" alt="" title="" /> </a><p class="date">23/06/17</p><h2> <a href="http://www.sunchaleshoy.com.ar/2017/06/23/mariela-eier-se-presenta-en-amigos-del-arte/" rel="bookmark" title="Mariela Eier se presenta en &#8220;Amigos del Arte&#8221;"> Mariela Eier se presenta en &#8220;Amigos del Arte&#8221; </a></h2></div><div class="clear"></div></li><li><div class="tpost colon-en-los-barrios en-los-barrios interesgeneral sur-en-los-barrios"><p class="date">23/06/17</p><h2> <a href="http://www.sunchaleshoy.com.ar/2017/06/23/concejo-aprobaron-la-donacion-de-un-terreno-a-la-casa-del-nino-rincon-de-sol/" rel="bookmark" title="Concejo: Aprobaron la donación de un terreno a la Casa del Niño “Rincón de Sol”"> Concejo: Aprobaron la donación de un terreno a la Casa del Niño “Rincón de Sol” </a></h2></div><div class="clear"></div></li><li><div class="tpost policiales"><a href="http://www.sunchaleshoy.com.ar/2017/06/23/condenaron-a-prision-al-ex-comisario-cristian-hang/" title="Condenaron a prisión al ex Comisario Cristian Hang" > <img width="80" height="60" src="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/06/Hang-Juicio-80x60.jpg" class="attachment-sidebar-galeria size-sidebar-galeria wp-post-image" alt="" title="" /> </a><p class="date">23/06/17</p><h2> <a href="http://www.sunchaleshoy.com.ar/2017/06/23/condenaron-a-prision-al-ex-comisario-cristian-hang/" rel="bookmark" title="Condenaron a prisión al ex Comisario Cristian Hang"> Condenaron a prisión al ex Comisario Cristian Hang </a></h2></div><div class="clear"></div></li><li><div class="tpost pronostico"><p class="date">23/06/17</p><h2> <a href="http://www.sunchaleshoy.com.ar/2017/06/23/pronostico-para-hoy-viernes-35/" rel="bookmark" title="Pronóstico para hoy viernes"> Pronóstico para hoy viernes </a></h2></div><div class="clear"></div></li></ul></div></div></div><div class="clear"></div><div id="footer_social"><div class="grid_3 alpha"><div class="social_data"><div class="social_data_icon"> <a href="http://www.facebook.com/pages/sunchaleshoy/104159442643" target="_blank"><img src="http://www.sunchaleshoy.com.ar/wp-content/themes/sunchaleshoy-v3/images/social_facebook_32.png" width="32" height="32" alt="Facebook" /></a></div><div class="social_data_txt"><h3><a href="http://www.facebook.com/pages/sunchaleshoy/104159442643" target="_blank">Facebook</a></h3><p>Sumate a nuestra página</p></div><div class="clear"></div></div></div><div class="grid_3"><div class="social_data"><div class="social_data_icon"> <a href="http://www.twitter.com/sunchaleshoy" target="_blank"><img src="http://www.sunchaleshoy.com.ar/wp-content/themes/sunchaleshoy-v3/images/social_twitter_32.png" width="32" height="32" alt="Twitter" /></a></div><div class="social_data_txt"><h3><a href="http://www.twitter.com/sunchaleshoy" target="_blank">Twitter</a></h3><p>Seguí nuestras publicaciones</p></div><div class="clear"></div></div></div><div class="grid_3"><div class="social_data"><div class="social_data_icon"> <a href="http://www.youtube.com/sunchaleshoy" target="_blank"><img src="http://www.sunchaleshoy.com.ar/wp-content/themes/sunchaleshoy-v3/images/social_youtube_32.png" width="32" height="32" alt="Youtube" /></a></div><div class="social_data_txt"><h3><a href="http://www.youtube.com/sunchaleshoy" target="_blank">Youtube</a></h3><p>Mirá nuestro canal de videos</p></div><div class="clear"></div></div></div><div class="grid_3 omega"><div class="social_data"><div class="social_data_icon"> <a href="http://feeds.feedburner.com/sunchaleshoy-rss" target="_blank"><img src="http://www.sunchaleshoy.com.ar/wp-content/themes/sunchaleshoy-v3/images/social_rss_32.png" width="32" height="32" alt="RSS" /></a></div><div class="social_data_txt"><h3><a href="http://feeds.feedburner.com/sunchaleshoy-rss" target="_blank">RSS</a></h3><p>Suscribite a las noticias</p></div><div class="clear"></div></div></div><div class="clear"></div></div><div id="footer"><div class="footer-left"><h3>SunchalesHoy</h3><p class="copy">Copyright &copy; 2004 - 2017 <a href="http://www.sunchaleshoy.com.ar">SunchalesHoy &#8211; Sunchales todos los días</a>.<br /> Todos los derechos reservados.<br /> Sunchales - Santa Fe - República Argentina</p></div><div class="footer-right"><div class="menu-menu-secundario-container"><ul id="menu-menu-secundario" class="menu"><li id="menu-item-27469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27469"><a href="http://www.sunchaleshoy.com.ar/">Portada</a></li><li id="menu-item-27470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27470"><a href="http://www.sunchaleshoy.com.ar/archivo/">Archivo</a></li><li id="menu-item-27471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27471"><a href="http://www.sunchaleshoy.com.ar/sunchales/">Sunchales</a></li><li id="menu-item-27472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27472"><a href="http://www.sunchaleshoy.com.ar/quienes-somos/">Quiénes somos</a></li><li id="menu-item-27473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27473"><a href="http://www.sunchaleshoy.com.ar/contacto/">Contacto</a></li></ul></div></div><div class="clear"></div></div></div><div id="sidebar-2"><li id="adrotate_widgets-42" class="widget adrotate_widgets"></li><li id="adrotate_widgets-39" class="widget adrotate_widgets"><div class="a-single a-6"><div class="banner1"> <a href="http://www.aguasyprocesos.com" target="_blank"><img src="http://www.sunchaleshoy.com.ar/wp-content/images/banners/banner_aguas-y-procesos_300x100.gif" /></a></div></div></li><li id="adrotate_widgets-38" class="widget adrotate_widgets"><div class="a-single a-15"><div class="banner1"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-7593736850030701"
data-ad-slot="1742822277"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></li></div></div><div class="clear"></div> <script type='text/javascript' src='http://www.sunchaleshoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.sunchaleshoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.sunchaleshoy.com.ar/wp-content/plugins/fotorama/fotorama.js?ver=4.7.5'></script> <script type='text/javascript' src='http://www.sunchaleshoy.com.ar/wp-content/plugins/fotoramaDefaults.js?ver=4.7.5'></script> <script type='text/javascript' src='http://www.sunchaleshoy.com.ar/wp-content/plugins/fotorama/fotorama-wp.js?ver=4.7.5'></script> <script type='text/javascript' src='http://www.sunchaleshoy.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script> <script type='text/javascript' src='http://www.sunchaleshoy.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script> <script type='text/javascript' src='http://www.sunchaleshoy.com.ar/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=4.7.5'></script> <script type='text/javascript'>var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};</script> <script type='text/javascript' src='http://www.sunchaleshoy.com.ar/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=4.7.5'></script>  <script type='text/javascript'>var click_object = {"ajax_url":"http:\/\/www.sunchaleshoy.com.ar\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://www.sunchaleshoy.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>  <script type="text/javascript" language="javascript">var sc_project=925926; 
var sc_invisible=1; 
var sc_partition=7; 
var sc_security="0b58a136";</script> <script type="text/javascript" language="javascript" src="http://www.statcounter.com/counter/counter.js"></script><noscript><a href="http://www.statcounter.com/" target="_blank"><img  src="http://c8.statcounter.com/counter.php?sc_project=925926&amp;java=0&amp;security=0b58a136&amp;invisible=1" alt="website statistics" border="0"></a> </noscript>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83816-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');</script> </body></html>