<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="es-ES"
xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head><link type="text/css" media="all" href="http://www.sunchaleshoy.com.ar/wp-content/cache/autoptimize/css/autoptimize_9feb75228748d46e025eab25806a2bd6.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.sunchaleshoy.com.ar/wp-content/cache/autoptimize/css/autoptimize_52741b082ac9670788648f3540052bc3.css" rel="stylesheet" /><title>Aprobaron la creación de un Juzgado de Competencia Plena en nuestra ciudad | SunchalesHoy - Sunchales todos los días</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.sunchaleshoy.com.ar/xmlrpc.php" /><meta property="og:site_name" content="SunchalesHoy - Sunchales todos los días" /><meta property="og:type" content="article" /><meta property="og:title" content="Aprobaron la creación de un Juzgado de Competencia Plena en nuestra ciudad" /><meta property="og:url" content="http://www.sunchaleshoy.com.ar/2017/12/01/aprobaron-la-creacion-de-un-juzgado-de-competencia-plena-en-nuestra-ciudad/" /><meta property="og:description" content="Con este paso, se concreta lo iniciado tiempo atrás con las primeras gestiones positivas. Se espera que aporte múltiples respuestas y acelere plazos poniendo más cerca la justicia laboral y de otros ámbitos cotidianos." /><meta property="og:locale" content="es_ES" /><meta property="og:updated_time" content="2017-12-01T06:52:09+00:00" /><meta property="og:image" content="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/09/Calvo-Juzgado.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="661" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2017-12-01T06:52:09+00:00" /><meta property="article:modified_time" content="2017-12-01T06:52:09+00:00" /><meta property="article:author" content="http://www.sunchaleshoy.com.ar/author/redaccion/" /><meta property="article:publisher" content="http://www.sunchaleshoy.com.ar/" /><meta property="article:section" content="Destacada" /><meta property="article:section" content="Interés general" /><meta property="article:tag" content="alcides calvo" /><meta property="article:tag" content="juez" /><meta property="article:tag" content="juzgado" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Aprobaron la creación de un Juzgado de Competencia Plena en nuestra ciudad" /><meta name="twitter:description" content="Con este paso, se concreta lo iniciado tiempo atrás con las primeras gestiones positivas. Se espera que aporte múltiples respuestas y acelere plazos poniendo más cerca la justicia laboral y de otros ámbitos cotidianos." /><meta name="twitter:image:src" content="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/09/Calvo-Juzgado.jpg" /><meta name="twitter:image:width" content="1200" /><meta name="twitter:image:height" content="661" /><meta name="generator" content="Powered by ionMag WordPress Free Theme - wpion.com"/><meta property="og:image" content="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/09/Calvo-Juzgado.jpg" /><meta name="author" content="De nuestra redacción"><link rel="icon" type="image/png" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_favicon_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_favicon_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_favicon_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_favicon_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_favicon_144x144.png"/><meta name="description"  content="Con este paso, se concreta lo iniciado tiempo atrás con las primeras gestiones positivas. Se espera que aporte múltiples respuestas y acelere plazos poniendo" /><meta name="keywords"  content="alcides calvo,juez,juzgado" /><link rel="canonical" href="http://www.sunchaleshoy.com.ar/2017/12/01/aprobaron-la-creacion-de-un-juzgado-de-competencia-plena-en-nuestra-ciudad/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="SunchalesHoy - Sunchales todos los días &raquo; Feed" href="http://www.sunchaleshoy.com.ar/feed/" /><link rel="alternate" type="application/rss+xml" title="SunchalesHoy - Sunchales todos los días &raquo; RSS de los comentarios" href="http://www.sunchaleshoy.com.ar/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="SunchalesHoy - Sunchales todos los días &raquo; Aprobaron la creación de un Juzgado de Competencia Plena en nuestra ciudad RSS de los comentarios" href="http://www.sunchaleshoy.com.ar/2017/12/01/aprobaron-la-creacion-de-un-juzgado-de-competencia-plena-en-nuestra-ciudad/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sunchaleshoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.9.1' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Work+Sans%3A400%2C500%2C600%2C700%7CSource+Sans+Pro%3A400%2C400italic%2C600%2C600italic%2C700%7CDroid+Serif%3A400%2C700&#038;ver=4.9.1' type='text/css' media='all' /> <script type='text/javascript' src='http://www.sunchaleshoy.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://www.sunchaleshoy.com.ar/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sunchaleshoy.com.ar/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sunchaleshoy.com.ar/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Pronóstico para hoy viernes' href='http://www.sunchaleshoy.com.ar/2017/12/01/pronostico-para-hoy-viernes-57/' /><link rel='next' title='La Municipalidad de Sunchales adhiere al Día Mundial del Sida' href='http://www.sunchaleshoy.com.ar/2017/12/01/la-municipalidad-de-sunchales-adhiere-al-dia-mundial-del-sida/' /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='http://www.sunchaleshoy.com.ar/?p=70640' /><link rel="alternate" type="application/json+oembed" href="http://www.sunchaleshoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2017%2F12%2F01%2Faprobaron-la-creacion-de-un-juzgado-de-competencia-plena-en-nuestra-ciudad%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.sunchaleshoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2017%2F12%2F01%2Faprobaron-la-creacion-de-un-juzgado-de-competencia-plena-en-nuestra-ciudad%2F&#038;format=xml" /><meta property="fb:app_id" content="116049511079"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":300}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.sunchaleshoy.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=ionMag&v=1.5.1";
var td_get_template_directory_uri="http:\/\/www.sunchaleshoy.com.ar\/wp-content\/themes\/IonMag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="2";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0c6788";
var tds_smart_sidebar="";
var tdThemeName="ionMag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tds_video_playlists=false;
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83816-1', 'auto');
  ga('send', 'pageview');</script><link rel="icon" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/cropped-sunchaleshoy_favicon-32x32.png" sizes="32x32" /><link rel="icon" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/cropped-sunchaleshoy_favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/cropped-sunchaleshoy_favicon-180x180.png" /><meta name="msapplication-TileImage" content="http://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/cropped-sunchaleshoy_favicon-270x270.png" /></head><body class="post-template-default single single-post postid-70640 single-format-standard destacada interesgeneral aprobaron-la-creacion-de-un-juzgado-de-competencia-plena-en-nuestra-ciudad global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/SunchalesHoy-104159442643/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/sunchaleshoy-rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/sunchaleshoy" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/sunchaleshoy" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-65799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-65799"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-65804" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65804"><a href="http://www.sunchaleshoy.com.ar/seccion/interesgeneral/">Interés general</a></li><li id="menu-item-65807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65807"><a href="http://www.sunchaleshoy.com.ar/seccion/sociedad/">Sociedad</a></li><li id="menu-item-65805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65805"><a href="http://www.sunchaleshoy.com.ar/seccion/politica/">Política</a></li><li id="menu-item-65806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65806"><a href="http://www.sunchaleshoy.com.ar/seccion/policiales/">Policiales</a></li><li id="menu-item-65800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65800"><a href="http://www.sunchaleshoy.com.ar/seccion/campo/">Campo</a></li><li id="menu-item-65802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65802"><a href="http://www.sunchaleshoy.com.ar/seccion/empresas/">Empresas</a></li><li id="menu-item-65801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65801"><a href="http://www.sunchaleshoy.com.ar/seccion/educacion/">Educación</a></li><li id="menu-item-65803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65803"><a href="http://www.sunchaleshoy.com.ar/seccion/en-los-barrios/">En los barrios</a></li></ul></li><li id="menu-item-65872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-65872"><a href="http://www.sunchaleshoy.com.ar/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-65877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65877"><a href="http://www.sunchaleshoy.com.ar/seccion/deportes/futbol/">Fútbol</a></li><li id="menu-item-65875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65875"><a href="http://www.sunchaleshoy.com.ar/seccion/deportes/basquet/">Básquet</a></li><li id="menu-item-65881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65881"><a href="http://www.sunchaleshoy.com.ar/seccion/deportes/rugby/">Rugby</a></li><li id="menu-item-66306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66306"><a href="http://www.sunchaleshoy.com.ar/seccion/deportes/voley/">Voley</a></li><li id="menu-item-65879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65879"><a href="http://www.sunchaleshoy.com.ar/seccion/deportes/midgets/">Midgets</a></li><li id="menu-item-65878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65878"><a href="http://www.sunchaleshoy.com.ar/seccion/deportes/karting/">Karting</a></li><li id="menu-item-65880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65880"><a href="http://www.sunchaleshoy.com.ar/seccion/deportes/otros-deportes/">Otros deportes</a></li></ul></li><li id="menu-item-65809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65809"><a href="#">Temas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-65810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65810"><a href="http://www.sunchaleshoy.com.ar/seccion/medio-ambiente-2/">Medio ambiente</a></li><li id="menu-item-65811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65811"><a href="http://www.sunchaleshoy.com.ar/seccion/salud/">Salud</a></li><li id="menu-item-65812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65812"><a href="http://www.sunchaleshoy.com.ar/seccion/tecnologia/">Tecnología</a></li></ul></li><li id="menu-item-65813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65813"><a href="http://www.sunchaleshoy.com.ar/seccion/opinion/">Opinión</a></li><li id="menu-item-65814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65814"><a href="#">Multimedia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-65816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65816"><a href="http://www.sunchaleshoy.com.ar/seccion/fotos/">Fotos</a></li><li id="menu-item-65817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65817"><a href="http://www.sunchaleshoy.com.ar/seccion/videos/">Videos</a></li><li id="menu-item-65815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65815"><a href="http://www.sunchaleshoy.com.ar/seccion/audios/">Audios</a></li></ul></li><li id="menu-item-65818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65818"><a href="http://www.sunchaleshoy.com.ar/seccion/clasificados/">Clasificados</a></li><li id="menu-item-65819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65819"><a href="#">Servicios<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-65823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65823"><a href="http://www.sunchaleshoy.com.ar/servicios/telefonos-utiles-sunchales/">Teléfonos útiles</a></li><li id="menu-item-65821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65821"><a href="http://www.sunchaleshoy.com.ar/servicios/horarios-de-colectivos-sunchales/">Horarios de colectivos</a></li><li id="menu-item-65994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65994"><a href="http://www.sunchaleshoy.com.ar/servicios/farmacias-de-turno-sunchales/">Farmacias de turno</a></li><li id="menu-item-65820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65820"><a href="http://www.sunchaleshoy.com.ar/servicios/clima-sunchales/">Clima</a></li><li id="menu-item-65822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65822"><a href="http://www.sunchaleshoy.com.ar/servicios/plano-de-sunchales/">Plano de Sunchales</a></li></ul></li><li id="menu-item-70537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70537"><a target="_blank" href="http://www.regionhoy.com.ar">RegionHoy</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.sunchaleshoy.com.ar/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-2"><div class="td-header-top-menu td-container-wrap"><div class="td-container"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div >viernes 1 de diciembre de 2017</div></div><div class="menu-top-container"><ul id="menu-secundario" class="top-header-menu"><li id="menu-item-65827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65827"><a href="http://www.sunchaleshoy.com.ar/quienes-somos/">Quiénes somos</a></li><li id="menu-item-65825" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65825"><a href="http://www.sunchaleshoy.com.ar/publicidad/">Publicidad</a></li><li id="menu-item-65828" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65828"><a href="http://www.sunchaleshoy.com.ar/contacto/">Contacto</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/SunchalesHoy-104159442643/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/sunchaleshoy-rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/sunchaleshoy" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/sunchaleshoy" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-logo-wrap td-container-wrap"><div class="td-container"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.sunchaleshoy.com.ar/"> <img class="td-retina-data" data-retina="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_logo_544x180.png" src="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_logo_272x90.png" alt="SunchalesHoy"/> <span class="td-visual-hidden">SunchalesHoy &#8211; Sunchales todos los días</span> </a></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"><div class="td-header-menu-wrap"><div class="td-container td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="http://www.sunchaleshoy.com.ar/"> <img class="td-retina-data" data-retina="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_logo_544x180.png" src="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_logo_272x90.png" alt="SunchalesHoy"/> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-65799"><a href="#">Noticias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-65804"><a href="http://www.sunchaleshoy.com.ar/seccion/interesgeneral/">Interés general</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65807"><a href="http://www.sunchaleshoy.com.ar/seccion/sociedad/">Sociedad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65805"><a href="http://www.sunchaleshoy.com.ar/seccion/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65806"><a href="http://www.sunchaleshoy.com.ar/seccion/policiales/">Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65800"><a href="http://www.sunchaleshoy.com.ar/seccion/campo/">Campo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65802"><a href="http://www.sunchaleshoy.com.ar/seccion/empresas/">Empresas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65801"><a href="http://www.sunchaleshoy.com.ar/seccion/educacion/">Educación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65803"><a href="http://www.sunchaleshoy.com.ar/seccion/en-los-barrios/">En los barrios</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-65872"><a href="http://www.sunchaleshoy.com.ar/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65877"><a href="http://www.sunchaleshoy.com.ar/seccion/deportes/futbol/">Fútbol</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65875"><a href="http://www.sunchaleshoy.com.ar/seccion/deportes/basquet/">Básquet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65881"><a href="http://www.sunchaleshoy.com.ar/seccion/deportes/rugby/">Rugby</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66306"><a href="http://www.sunchaleshoy.com.ar/seccion/deportes/voley/">Voley</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65879"><a href="http://www.sunchaleshoy.com.ar/seccion/deportes/midgets/">Midgets</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65878"><a href="http://www.sunchaleshoy.com.ar/seccion/deportes/karting/">Karting</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65880"><a href="http://www.sunchaleshoy.com.ar/seccion/deportes/otros-deportes/">Otros deportes</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65809"><a href="#">Temas</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65810"><a href="http://www.sunchaleshoy.com.ar/seccion/medio-ambiente-2/">Medio ambiente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65811"><a href="http://www.sunchaleshoy.com.ar/seccion/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65812"><a href="http://www.sunchaleshoy.com.ar/seccion/tecnologia/">Tecnología</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65813"><a href="http://www.sunchaleshoy.com.ar/seccion/opinion/">Opinión</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65814"><a href="#">Multimedia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65816"><a href="http://www.sunchaleshoy.com.ar/seccion/fotos/">Fotos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65817"><a href="http://www.sunchaleshoy.com.ar/seccion/videos/">Videos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65815"><a href="http://www.sunchaleshoy.com.ar/seccion/audios/">Audios</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65818"><a href="http://www.sunchaleshoy.com.ar/seccion/clasificados/">Clasificados</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65819"><a href="#">Servicios</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65823"><a href="http://www.sunchaleshoy.com.ar/servicios/telefonos-utiles-sunchales/">Teléfonos útiles</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65821"><a href="http://www.sunchaleshoy.com.ar/servicios/horarios-de-colectivos-sunchales/">Horarios de colectivos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65994"><a href="http://www.sunchaleshoy.com.ar/servicios/farmacias-de-turno-sunchales/">Farmacias de turno</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65820"><a href="http://www.sunchaleshoy.com.ar/servicios/clima-sunchales/">Clima</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65822"><a href="http://www.sunchaleshoy.com.ar/servicios/plano-de-sunchales/">Plano de Sunchales</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-70537"><a target="_blank" href="http://www.regionhoy.com.ar">RegionHoy</a></li></ul></div></div><div class="td-header-menu-search"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-search-box-wrap"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.sunchaleshoy.com.ar/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-70640" class="post-70640 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-interesgeneral tag-alcides-calvo tag-juez tag-juzgado" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.sunchaleshoy.com.ar/seccion/interesgeneral/">Interés general</a></li></ul><header class="td-post-title"><h1 class="entry-title">Aprobaron la creación de un Juzgado de Competencia Plena en nuestra ciudad</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.sunchaleshoy.com.ar/author/redaccion/">De nuestra redacción</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T06:52:09+00:00" >01/12/2017</time></span><div class="td-post-views-wrap"><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-70640">60</span></div> <span class="td-post-views-text">vistas</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2017%2F12%2F01%2Faprobaron-la-creacion-de-un-juzgado-de-competencia-plena-en-nuestra-ciudad%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Aprobaron+la+creaci%C3%B3n+de+un+Juzgado+de+Competencia+Plena+en+nuestra+ciudad&url=http%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2017%2F12%2F01%2Faprobaron-la-creacion-de-un-juzgado-de-competencia-plena-en-nuestra-ciudad%2F&via=sunchaleshoy"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.sunchaleshoy.com.ar/2017/12/01/aprobaron-la-creacion-de-un-juzgado-de-competencia-plena-en-nuestra-ciudad/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.sunchaleshoy.com.ar/2017/12/01/aprobaron-la-creacion-de-un-juzgado-de-competencia-plena-en-nuestra-ciudad/&amp;media=http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/09/Calvo-Juzgado.jpg&description=Aprobaron+la+creaci%C3%B3n+de+un+Juzgado+de+Competencia+Plena+en+nuestra+ciudad" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Aprobaron+la+creaci%C3%B3n+de+un+Juzgado+de+Competencia+Plena+en+nuestra+ciudad%20-%20http%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2017%2F12%2F01%2Faprobaron-la-creacion-de-un-juzgado-de-competencia-plena-en-nuestra-ciudad%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.sunchaleshoy.com.ar/2017/12/01/aprobaron-la-creacion-de-un-juzgado-de-competencia-plena-en-nuestra-ciudad/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.sunchaleshoy.com.ar/2017/12/01/aprobaron-la-creacion-de-un-juzgado-de-competencia-plena-en-nuestra-ciudad/" data-text="Aprobaron la creación de un Juzgado de Competencia Plena en nuestra ciudad" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-post-content"><p><strong>(Por: Prensa Alcides Calvo) &#8211;</strong> Luego del dictamen favorable de la Comisión de Asuntos Constitucionales y Legislación General, la Cámara de Diputados de la Provincia de Santa Fe dio sanción definitiva, en la sesión de este jueves 28 de noviembre, al proyecto autoría del senador Alcides Calvo por el cual se crea por Ley un Juzgado de Primera Instancia de Distrito en lo Civil, Comercial y Laboral, es decir de competencia plena en la ciudad de Sunchales.</p><p>Cabe recordar que precedentemente en la Cámara de Senadores, en la sesión del 28 de agosto de este año, había alcanzado media sanción dicha iniciativa, oportunidad en la cual, Calvo destacaba que la incorporación de un Juzgado de estas características en la ciudad de Sunchales serviría para dar rápida respuesta a los reclamos de mayor celeridad sobre una estructura judicial de la región que se ve absolutamente desbordada en su capacidad de dar soluciones a los conflictos judicializados.</p><p>La ciudad de Sunchales, ubicada en el Departamento Castellanos, cuenta en la actualidad con 19.700 habitantes, comprobando un crecimiento desde el año 1991 del 26,83 %, con una tasa anual positiva del 3,35% en los últimos ocho años. Esta mayor población se ve reflejada también en el incremento significativo de toda la actividad económica y productiva de la zona, tanto en el sector primario, secundario o industrial y de servicios. Asimismo se ponede manifiesto que el crecimiento de la actividad genera un incremento en la necesidad de dar respuesta desde el ámbito judicial en lo que respecta al aumento de la litigiosidad que lo hace en forma proporcional a aquella. La presencia en dicha ciudad de la Aseguradora de Riesgo de Trabajo ART –la tercera en importancia en el país– que junto a la cartera de Sancor Seguros ronda el 15% de participación en el mercado asegurador del país, ha implicado un gran incremento de las homologaciones laborales por lo que la presencia en Sunchales de un Juzgado de Competencia Plena sería de gran importancia desde el punto de vista procesal de las causas.</p><p>La habilitación de un este nuevo Juzgado implicará además que los profesionales intervinientes en los trámites judiciales como así también los justiciables, eviten el traslado que diariamente deben realizar a la ciudad de Rafaela para el seguimiento de las causas.</p><h3 class="fb-com">Comentarios</h3><p><fb:comments-count href=http://www.sunchaleshoy.com.ar/2017/12/01/aprobaron-la-creacion-de-un-juzgado-de-competencia-plena-en-nuestra-ciudad/></fb:comments-count></p><div class="fb-comments" data-href="http://www.sunchaleshoy.com.ar/2017/12/01/aprobaron-la-creacion-de-un-juzgado-de-competencia-plena-en-nuestra-ciudad/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.sunchaleshoy.com.ar/tag/alcides-calvo/">alcides calvo</a></li><li><a href="http://www.sunchaleshoy.com.ar/tag/juez/">juez</a></li><li><a href="http://www.sunchaleshoy.com.ar/tag/juzgado/">juzgado</a></li></ul></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.sunchaleshoy.com.ar/author/redaccion/">De nuestra redacción</a></span></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2017%2F12%2F01%2Faprobaron-la-creacion-de-un-juzgado-de-competencia-plena-en-nuestra-ciudad%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Aprobaron+la+creaci%C3%B3n+de+un+Juzgado+de+Competencia+Plena+en+nuestra+ciudad&url=http%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2017%2F12%2F01%2Faprobaron-la-creacion-de-un-juzgado-de-competencia-plena-en-nuestra-ciudad%2F&via=sunchaleshoy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.sunchaleshoy.com.ar/2017/12/01/aprobaron-la-creacion-de-un-juzgado-de-competencia-plena-en-nuestra-ciudad/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.sunchaleshoy.com.ar/2017/12/01/aprobaron-la-creacion-de-un-juzgado-de-competencia-plena-en-nuestra-ciudad/&amp;media=http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/09/Calvo-Juzgado.jpg&description=Aprobaron+la+creaci%C3%B3n+de+un+Juzgado+de+Competencia+Plena+en+nuestra+ciudad" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Aprobaron+la+creaci%C3%B3n+de+un+Juzgado+de+Competencia+Plena+en+nuestra+ciudad%20-%20http%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2017%2F12%2F01%2Faprobaron-la-creacion-de-un-juzgado-de-competencia-plena-en-nuestra-ciudad%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.sunchaleshoy.com.ar/2017/12/01/aprobaron-la-creacion-de-un-juzgado-de-competencia-plena-en-nuestra-ciudad/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.sunchaleshoy.com.ar/2017/12/01/aprobaron-la-creacion-de-un-juzgado-de-competencia-plena-en-nuestra-ciudad/" data-text="Aprobaron la creación de un Juzgado de Competencia Plena en nuestra ciudad" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="De nuestra redacción"></span><meta itemprop="datePublished" content="2017-12-01T06:52:09+00:00"><meta itemprop="dateModified" content="2017-12-01T06:52:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.sunchaleshoy.com.ar/2017/12/01/aprobaron-la-creacion-de-un-juzgado-de-competencia-plena-en-nuestra-ciudad/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_logo_272x90.png"></span><meta itemprop="name" content="SunchalesHoy - Sunchales todos los días"></span><meta itemprop="headline " content="Aprobaron la creación de un Juzgado de Competencia Plena en nuestra ciudad"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/09/Calvo-Juzgado.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="661"></span></footer></article>  <script>var block_td_uid_3_5a215c1e0bebe = new tdBlock();
block_td_uid_3_5a215c1e0bebe.id = "td_uid_3_5a215c1e0bebe";
block_td_uid_3_5a215c1e0bebe.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5a215c1e0bebe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a215c1e0bebe_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":70640,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_3_5a215c1e0bebe.td_column_number = "3";
block_td_uid_3_5a215c1e0bebe.block_type = "td_block_related_posts";
block_td_uid_3_5a215c1e0bebe.post_count = "3";
block_td_uid_3_5a215c1e0bebe.found_posts = "60";
block_td_uid_3_5a215c1e0bebe.header_color = "";
block_td_uid_3_5a215c1e0bebe.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a215c1e0bebe.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_3_5a215c1e0bebe);</script><div class="td_block_wrap td_block_related_posts td_uid_3_5a215c1e0bebe_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a215c1e0bebe" ><h4 class="td-related-title"><a id="td_uid_4_5a215c1e0d4f4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a215c1e0bebe" href="#">Noticias relacionadas</a><a id="td_uid_5_5a215c1e0d53f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a215c1e0bebe" href="#">Más noticias</a></h4><div id=td_uid_3_5a215c1e0bebe class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.sunchaleshoy.com.ar/2017/11/14/calvo-visito-el-cicles-club/" rel="bookmark" title="Calvo visitó el Cicles Club"><img width="198" height="145" class="entry-thumb" src="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/11/Cicles-Calvo-198x145.jpg" srcset="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/11/Cicles-Calvo-198x145.jpg 198w, http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/11/Cicles-Calvo-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="" title="Calvo visitó el Cicles Club"/></a></div><div class="td-post-category-wrap"></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.sunchaleshoy.com.ar/2017/11/14/calvo-visito-el-cicles-club/" rel="bookmark" title="Calvo visitó el Cicles Club">Calvo visitó el Cicles Club</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.sunchaleshoy.com.ar/2017/10/26/tres-anos-de-prision-para-autor-del-robo-a-finan-ya/" rel="bookmark" title="Tres años de prisión para autor del robo a Finan Ya"><img width="198" height="145" class="entry-thumb" src="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SH_Comodin_Policiales-198x145.jpg" srcset="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SH_Comodin_Policiales-198x145.jpg 198w, http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SH_Comodin_Policiales-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="" title="Tres años de prisión para autor del robo a Finan Ya"/></a></div><div class="td-post-category-wrap"></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.sunchaleshoy.com.ar/2017/10/26/tres-anos-de-prision-para-autor-del-robo-a-finan-ya/" rel="bookmark" title="Tres años de prisión para autor del robo a Finan Ya">Tres años de prisión para autor del robo a Finan Ya</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.sunchaleshoy.com.ar/2017/09/13/calvo-propone-crear-un-juzgado-de-primera-instancia-de-competencia-plena/" rel="bookmark" title="Calvo propone crear un Juzgado de Primera Instancia de competencia plena"><img width="198" height="145" class="entry-thumb" src="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/09/Calvo-Juzgado-198x145.jpg" srcset="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/09/Calvo-Juzgado-198x145.jpg 198w, http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/09/Calvo-Juzgado-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="" title="Calvo propone crear un Juzgado de Primera Instancia de competencia plena"/></a></div><div class="td-post-category-wrap"></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.sunchaleshoy.com.ar/2017/09/13/calvo-propone-crear-un-juzgado-de-primera-instancia-de-competencia-plena/" rel="bookmark" title="Calvo propone crear un Juzgado de Primera Instancia de competencia plena">Calvo propone crear un Juzgado de Primera Instancia de competencia plena</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a215c1e0bebe" data-td_block_id="td_uid_3_5a215c1e0bebe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a215c1e0bebe" data-td_block_id="td_uid_3_5a215c1e0bebe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-19"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7593736850030701"
data-ad-slot="3326564278"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><div class="td_block_wrap td_block_5 td_block_widget td_uid_6_5a215c1e104f6_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_6_5a215c1e104f6" ><script>var block_td_uid_6_5a215c1e104f6 = new tdBlock();
block_td_uid_6_5a215c1e104f6.id = "td_uid_6_5a215c1e104f6";
block_td_uid_6_5a215c1e104f6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-2018,-3681","custom_title":"Ultimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5a215c1e104f6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a215c1e104f6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a215c1e104f6.td_column_number = "1";
block_td_uid_6_5a215c1e104f6.block_type = "td_block_5";
block_td_uid_6_5a215c1e104f6.post_count = "5";
block_td_uid_6_5a215c1e104f6.found_posts = "22102";
block_td_uid_6_5a215c1e104f6.header_color = "#";
block_td_uid_6_5a215c1e104f6.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a215c1e104f6.max_num_pages = "4421";
tdBlocksArray.push(block_td_uid_6_5a215c1e104f6);</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Ultimas noticias</span></h4></div><div id=td_uid_6_5a215c1e104f6 class="td_block_inner"><div class="td_module_3 td_module_wrap td-animation-stack" ><div class="td-module-image td-module-image-float"><div class="td-module-thumb"><a href="http://www.sunchaleshoy.com.ar/2017/12/01/la-municipalidad-de-sunchales-adhiere-al-dia-mundial-del-sida/" rel="bookmark" title="La Municipalidad de Sunchales adhiere al Día Mundial del Sida"><img width="100" height="70" class="entry-thumb" src="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/11/DíaMundialSida-100x70.jpeg" alt="" title="La Municipalidad de Sunchales adhiere al Día Mundial del Sida"/></a></div></div><div class="td-item-details td-no-comment td-category-small"><h3 class="entry-title td-module-title"><a href="http://www.sunchaleshoy.com.ar/2017/12/01/la-municipalidad-de-sunchales-adhiere-al-dia-mundial-del-sida/" rel="bookmark" title="La Municipalidad de Sunchales adhiere al Día Mundial del Sida">La Municipalidad de Sunchales adhiere al Día Mundial del Sida</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T07:48:14+00:00" >01/12/2017</time></span></div></div><div class="clearfix"></div></div><div class="td_module_3 td_module_wrap td-animation-stack" ><div class="td-module-image td-module-image-float"><div class="td-module-thumb"><a href="http://www.sunchaleshoy.com.ar/2017/12/01/aprobaron-la-creacion-de-un-juzgado-de-competencia-plena-en-nuestra-ciudad/" rel="bookmark" title="Aprobaron la creación de un Juzgado de Competencia Plena en nuestra ciudad"><img width="100" height="70" class="entry-thumb" src="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/09/Calvo-Juzgado-100x70.jpg" alt="" title="Aprobaron la creación de un Juzgado de Competencia Plena en nuestra ciudad"/></a></div></div><div class="td-item-details td-no-comment td-category-small"><h3 class="entry-title td-module-title"><a href="http://www.sunchaleshoy.com.ar/2017/12/01/aprobaron-la-creacion-de-un-juzgado-de-competencia-plena-en-nuestra-ciudad/" rel="bookmark" title="Aprobaron la creación de un Juzgado de Competencia Plena en nuestra ciudad">Aprobaron la creación de un Juzgado de Competencia Plena en nuestra ciudad</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T06:52:09+00:00" >01/12/2017</time></span></div></div><div class="clearfix"></div></div><div class="td_module_3 td_module_wrap td-animation-stack" ><div class="td-module-image td-module-image-float"><div class="td-module-thumb"><a href="http://www.sunchaleshoy.com.ar/2017/12/01/pronostico-para-hoy-viernes-57/" rel="bookmark" title="Pronóstico para hoy viernes"><img width="100" height="70" class="entry-thumb" src="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/12/maxresdefault-100x70.jpg" alt="" title="Pronóstico para hoy viernes"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.sunchaleshoy.com.ar/wp-content/themes/IonMag/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><div class="td-item-details td-no-comment td-category-small"><h3 class="entry-title td-module-title"><a href="http://www.sunchaleshoy.com.ar/2017/12/01/pronostico-para-hoy-viernes-57/" rel="bookmark" title="Pronóstico para hoy viernes">Pronóstico para hoy viernes</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T06:41:22+00:00" >01/12/2017</time></span></div></div><div class="clearfix"></div></div><div class="td_module_3 td_module_wrap td-animation-stack" ><div class="td-module-image td-module-image-float"><div class="td-module-thumb"><a href="http://www.sunchaleshoy.com.ar/2017/11/30/encuentros-en-los-barrios-llega-a-villa-del-parque/" rel="bookmark" title="Encuentros en los Barrios llega a Villa del Parque"><img width="100" height="70" class="entry-thumb" src="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/11/Encuentro-Villa-del-Parque-1-100x70.jpg" alt="" title="Encuentros en los Barrios llega a Villa del Parque"/></a></div></div><div class="td-item-details td-no-comment td-category-small"><h3 class="entry-title td-module-title"><a href="http://www.sunchaleshoy.com.ar/2017/11/30/encuentros-en-los-barrios-llega-a-villa-del-parque/" rel="bookmark" title="Encuentros en los Barrios llega a Villa del Parque">Encuentros en los Barrios llega a Villa del Parque</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-30T19:55:55+00:00" >30/11/2017</time></span></div></div><div class="clearfix"></div></div><div class="td_module_3 td_module_wrap td-animation-stack" ><div class="td-module-image td-module-image-float"><div class="td-module-thumb"><a href="http://www.sunchaleshoy.com.ar/2017/11/30/habib-rajab-diserto-sobre-la-revolucion-de-tunez/" rel="bookmark" title="Habib Rajab disertó sobre la revolución de Túnez"><img width="100" height="70" class="entry-thumb" src="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/11/Uita-Atilra-a-100x70.jpg" alt="" title="Habib Rajab disertó sobre la revolución de Túnez"/></a></div></div><div class="td-item-details td-no-comment td-category-small"><h3 class="entry-title td-module-title"><a href="http://www.sunchaleshoy.com.ar/2017/11/30/habib-rajab-diserto-sobre-la-revolucion-de-tunez/" rel="bookmark" title="Habib Rajab disertó sobre la revolución de Túnez">Habib Rajab disertó sobre la revolución de Túnez</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-30T18:46:39+00:00" >30/11/2017</time></span></div></div><div class="clearfix"></div></div></div></div></div></div></div></div></div><div class="td-footer-ad td-container-wrap"></div><div class="td-footer-outer-wrapper td-container-wrap"><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span4"></div><div class="td-pb-span4"></div><div class="td-pb-span4"></div></div><div class="td-pb-row"><div class="td-pb-span12"><aside class="footer-social-wrap"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/SunchalesHoy-104159442643/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> <span class="td-social-name">Facebook</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/sunchaleshoy-rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> <span class="td-social-name">RSS</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/sunchaleshoy" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> <span class="td-social-name">Twitter</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/sunchaleshoy" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> <span class="td-social-name">Youtube</span> </a> </span></aside></div><div class="td-pb-span12"><aside class="footer-logo-wrap"><a href="http://www.sunchaleshoy.com.ar/"><img class="td-retina-data" src="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_logo_272x90.png" data-retina="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_logo_544x180.png" alt="SunchalesHoy" title=""/></a></aside></div><div class="td-pb-span12"><aside class="footer-text-wrap">© 2017 SunchalesHoy / Sunchales - Santa Fe - Argentina</aside></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12 td-sub-footer-menu"><div class="menu-secundario-container"><ul id="menu-secundario-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65827"><a href="http://www.sunchaleshoy.com.ar/quienes-somos/">Quiénes somos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65825"><a href="http://www.sunchaleshoy.com.ar/publicidad/">Publicidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65828"><a href="http://www.sunchaleshoy.com.ar/contacto/">Contacto</a></li></ul></div></div><div class="td-pb-span12 td-sub-footer-copy"> &copy; <br>Powered by <a href="https://www.wpion.com/free-news-theme/">ionMag news theme</a></div></div></div></div></div></div>  <script type='text/javascript'>var click_object = {"ajax_url":"http:\/\/www.sunchaleshoy.com.ar\/wp-admin\/admin-ajax.php"};</script> <script>if (tdDetect.isIe === true || tdDetect.isIe11 || tdDetect.isSafari) {
            console.log("Powerd by ionMag WordPress theme | available on wpion.com");
        } else {
            console.log("%c - Powerd by ionMag WordPress theme  | available on wpion.com - ", "color:white; background:black; font-size: 13px; padding:2px;");    
        }</script><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=116049511079&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.sunchaleshoy.com.ar/wp-content/themes/sunchaleshoy-v4/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.sunchaleshoy.com.ar/wp-content/themes/IonMag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type="text/javascript">(function ($, document, undefined) {
               
        $('#pum-67548')
		.on('pumAfterOpen', function () {
			var $popup = $(this);
			setTimeout(function () {
                  		$popup.popmake('close');
              		}, 10000); // 10 Seconds
	      	}); 
        
      }(jQuery, document))</script> <script type="text/javascript" defer src="http://www.sunchaleshoy.com.ar/wp-content/cache/autoptimize/js/autoptimize_80b74bdb34e2ec2d13f33a5c5e62e4a6.js"></script></body></html>