<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head><style type="text/css" media="all">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</style><style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}
@media (min-width:768px) and (max-width:1018px){#menu-servicios li a{padding:13px 10px 10px}.menu-item i._before{margin-right:0}.menu-item i._mi{margin-top:0;margin-bottom:7px;text-align:center;display:block}#menu-servicios li span{margin-left:0;text-align:center;display:block}}</style><title>APSV: Informe de tránsito de hoy jueves | SunchalesHoy</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.sunchaleshoy.com.ar/xmlrpc.php" /><meta property="og:site_name" content="SunchalesHoy" /><meta property="og:type" content="article" /><meta property="og:title" content="APSV: Informe de tránsito de hoy jueves" /><meta property="og:url" content="https://www.sunchaleshoy.com.ar/2019/08/15/apsv-informe-de-transito-de-hoy-jueves-44/" /><meta property="og:description" content="Como lo hace en cada jornada, la Agencia Provincial de Seguridad Vial ha realizado un nuevo relevamiento con las principales novedades en lo que respecta a rutas y accesos del territorio santafesino." /><meta property="og:locale" content="es" /><meta property="og:updated_time" content="2019-08-15T09:43:49-03:00" /><meta property="og:image" content="https://www.sunchaleshoy.com.ar/wp-content/uploads/2018/03/APSV-Logo.jpg" /><meta property="og:image:secure_url" content="https://www.sunchaleshoy.com.ar/wp-content/uploads/2018/03/APSV-Logo.jpg" /><meta property="og:image:width" content="260" /><meta property="og:image:height" content="195" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2019-08-15T09:43:49-03:00" /><meta property="article:modified_time" content="2019-08-15T09:43:49-03:00" /><meta property="article:author" content="https://www.sunchaleshoy.com.ar/author/materialinternet/" /><meta property="article:publisher" content="https://www.sunchaleshoy.com.ar/" /><meta property="article:section" content="Audios" /><meta property="article:section" content="Interés general" /><meta property="article:tag" content="apsv" /><meta property="article:tag" content="audios" /><meta property="article:tag" content="rutas" /><meta property="article:tag" content="tránsito" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="APSV: Informe de tránsito de hoy jueves" /><meta name="twitter:description" content="Como lo hace en cada jornada, la Agencia Provincial de Seguridad Vial ha realizado un nuevo relevamiento con las principales novedades en lo que respecta a rutas y accesos del territorio santafesino." /><meta name="twitter:image:src" content="https://www.sunchaleshoy.com.ar/wp-content/uploads/2018/03/APSV-Logo.jpg" /><meta name="twitter:image:width" content="260" /><meta name="twitter:image:height" content="195" /><meta name="generator" content="Powered by ionMag WordPress Free Theme - wpion.com"/><meta property="og:image" content="https://www.sunchaleshoy.com.ar/wp-content/uploads/2018/03/APSV-Logo.jpg" /><meta name="author" content="Material de Internet"><link rel="icon" type="image/png" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_favicon_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_favicon_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_favicon_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_favicon_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_favicon_144x144.png"/><link rel="alternate" type="application/rss+xml" title="SunchalesHoy &raquo; Feed" href="https://www.sunchaleshoy.com.ar/feed/" /><link rel="alternate" type="application/rss+xml" title="SunchalesHoy &raquo; RSS de los comentarios" href="https://www.sunchaleshoy.com.ar/comments/feed/" /><link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C500%2C600%2C700%7CSource+Sans+Pro%3A400%2C400italic%2C600%2C600italic%2C700%7CDroid+Serif%3A400%2C700&#038;ver=5.2.2' type='text/css' media='all' /> <script type='text/javascript' src='https://www.sunchaleshoy.com.ar/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.sunchaleshoy.com.ar/wp-json/' /><link rel="canonical" href="https://www.sunchaleshoy.com.ar/2019/08/15/apsv-informe-de-transito-de-hoy-jueves-44/" /><link rel="alternate" type="application/json+oembed" href="https://www.sunchaleshoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2019%2F08%2F15%2Fapsv-informe-de-transito-de-hoy-jueves-44%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.sunchaleshoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2019%2F08%2F15%2Fapsv-informe-de-transito-de-hoy-jueves-44%2F&#038;format=xml" /><meta property="fb:app_id" content="116049511079"/><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83816-1', 'auto');
  ga('send', 'pageview');</script><link rel="icon" href="https://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/cropped-sunchaleshoy_favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/cropped-sunchaleshoy_favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/cropped-sunchaleshoy_favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/cropped-sunchaleshoy_favicon-270x270.png" /></head><body class="post-template-default single single-post postid-92026 single-format-standard audios interesgeneral apsv-informe-de-transito-de-hoy-jueves-44 global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/SunchalesHoy-104159442643/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/sunchaleshoy/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/sunchaleshoy-rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/sunchaleshoy" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/sunchaleshoy" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-65799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-65799"><a href="#">Ciudad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-65804" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65804"><a href="https://www.sunchaleshoy.com.ar/seccion/interesgeneral/">Interés general</a></li><li id="menu-item-65807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65807"><a href="https://www.sunchaleshoy.com.ar/seccion/sociedad/">Sociedad</a></li><li id="menu-item-65805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65805"><a href="https://www.sunchaleshoy.com.ar/seccion/politica/">Política</a></li><li id="menu-item-65806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65806"><a href="https://www.sunchaleshoy.com.ar/seccion/policiales/">Policiales</a></li><li id="menu-item-65800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65800"><a href="https://www.sunchaleshoy.com.ar/seccion/campo/">Campo</a></li><li id="menu-item-65802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65802"><a href="https://www.sunchaleshoy.com.ar/seccion/empresas/">Empresas</a></li><li id="menu-item-65801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65801"><a href="https://www.sunchaleshoy.com.ar/seccion/educacion/">Educación</a></li></ul></li><li id="menu-item-78461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78461"><a href="https://www.sunchaleshoy.com.ar/en-los-barrios/">En los barrios</a></li><li id="menu-item-65872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65872"><a href="https://www.sunchaleshoy.com.ar/deportes/">Deportes</a></li><li id="menu-item-87668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87668"><a href="https://www.sunchaleshoy.com.ar/recordando-el-pasado/">REP</a></li><li id="menu-item-78011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78011"><a href="https://www.sunchaleshoy.com.ar/region/">Región</a></li><li id="menu-item-65813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65813"><a href="https://www.sunchaleshoy.com.ar/seccion/opinion/">Opinión</a></li><li id="menu-item-65814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65814"><a href="#">Multimedia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-65816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65816"><a href="https://www.sunchaleshoy.com.ar/seccion/fotos/">Fotos</a></li><li id="menu-item-65817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65817"><a href="https://www.sunchaleshoy.com.ar/seccion/videos/">Videos</a></li><li id="menu-item-65815" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65815"><a href="https://www.sunchaleshoy.com.ar/seccion/audios/">Audios</a></li></ul></li><li id="menu-item-65819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65819"><a href="#">Servicios<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-65823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65823"><a href="https://www.sunchaleshoy.com.ar/servicios/telefonos-utiles-sunchales/">Teléfonos útiles</a></li><li id="menu-item-65821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65821"><a href="https://www.sunchaleshoy.com.ar/servicios/horarios-de-colectivos-sunchales/">Horarios de colectivos</a></li><li id="menu-item-88777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88777"><a href="https://www.sunchaleshoy.com.ar/servicios/horarios-de-vuelos-sunchales/">Horarios de vuelos</a></li><li id="menu-item-65994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65994"><a href="https://www.sunchaleshoy.com.ar/servicios/farmacias-de-turno-sunchales/">Farmacias de turno</a></li><li id="menu-item-65820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65820"><a href="https://www.sunchaleshoy.com.ar/servicios/clima-sunchales/">Clima</a></li><li id="menu-item-65822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65822"><a href="https://www.sunchaleshoy.com.ar/servicios/plano-de-sunchales/">Plano de Sunchales</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.sunchaleshoy.com.ar/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-2"><div class="td-header-top-menu td-container-wrap"><div class="td-container"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > jueves 15 de agosto de 2019</div></div><div class="menu-top-container"><ul id="menu-secundario" class="top-header-menu"><li id="menu-item-81650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-81650"><a href="https://www.sunchaleshoy.com.ar/archivo/">Archivo</a></li><li id="menu-item-65827" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65827"><a href="https://www.sunchaleshoy.com.ar/quienes-somos/">Quiénes somos</a></li><li id="menu-item-65825" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65825"><a href="https://www.sunchaleshoy.com.ar/publicidad/">Publicidad</a></li><li id="menu-item-65828" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65828"><a href="https://www.sunchaleshoy.com.ar/contacto/">Contacto</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/SunchalesHoy-104159442643/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/sunchaleshoy/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/sunchaleshoy-rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/sunchaleshoy" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/sunchaleshoy" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-logo-wrap td-container-wrap"><div class="td-container"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.sunchaleshoy.com.ar/"> <img class="td-retina-data" data-retina="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/01/SunchalesHoy_Logo_15anos_Web.png" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/01/SunchalesHoy_Logo_15anos_Web.png" alt="SunchalesHoy"/> <span class="td-visual-hidden">SunchalesHoy</span> </a></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"><div class="td-header-menu-wrap"><div class="td-container td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://www.sunchaleshoy.com.ar/"> <img class="td-retina-data" data-retina="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/01/SunchalesHoy_Logo_15anos_Web.png" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/01/SunchalesHoy_Logo_15anos_Web.png" alt="SunchalesHoy"/> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-65799"><a href="#">Ciudad</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-65804"><a href="https://www.sunchaleshoy.com.ar/seccion/interesgeneral/">Interés general</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65807"><a href="https://www.sunchaleshoy.com.ar/seccion/sociedad/">Sociedad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65805"><a href="https://www.sunchaleshoy.com.ar/seccion/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65806"><a href="https://www.sunchaleshoy.com.ar/seccion/policiales/">Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65800"><a href="https://www.sunchaleshoy.com.ar/seccion/campo/">Campo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65802"><a href="https://www.sunchaleshoy.com.ar/seccion/empresas/">Empresas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65801"><a href="https://www.sunchaleshoy.com.ar/seccion/educacion/">Educación</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-78461"><a href="https://www.sunchaleshoy.com.ar/en-los-barrios/">En los barrios</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65872"><a href="https://www.sunchaleshoy.com.ar/deportes/">Deportes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87668"><a href="https://www.sunchaleshoy.com.ar/recordando-el-pasado/">REP</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-78011"><a href="https://www.sunchaleshoy.com.ar/region/">Región</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65813"><a href="https://www.sunchaleshoy.com.ar/seccion/opinion/">Opinión</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65814"><a href="#">Multimedia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65816"><a href="https://www.sunchaleshoy.com.ar/seccion/fotos/">Fotos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65817"><a href="https://www.sunchaleshoy.com.ar/seccion/videos/">Videos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-65815"><a href="https://www.sunchaleshoy.com.ar/seccion/audios/">Audios</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65819"><a href="#">Servicios</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65823"><a href="https://www.sunchaleshoy.com.ar/servicios/telefonos-utiles-sunchales/">Teléfonos útiles</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65821"><a href="https://www.sunchaleshoy.com.ar/servicios/horarios-de-colectivos-sunchales/">Horarios de colectivos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88777"><a href="https://www.sunchaleshoy.com.ar/servicios/horarios-de-vuelos-sunchales/">Horarios de vuelos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65994"><a href="https://www.sunchaleshoy.com.ar/servicios/farmacias-de-turno-sunchales/">Farmacias de turno</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65820"><a href="https://www.sunchaleshoy.com.ar/servicios/clima-sunchales/">Clima</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65822"><a href="https://www.sunchaleshoy.com.ar/servicios/plano-de-sunchales/">Plano de Sunchales</a></li></ul></li></ul></div></div><div class="td-header-menu-search"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-search-box-wrap"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.sunchaleshoy.com.ar/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-92026" class="post-92026 post type-post status-publish format-standard has-post-thumbnail hentry category-audios category-interesgeneral tag-apsv tag-audios-2 tag-rutas tag-transito" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.sunchaleshoy.com.ar/seccion/audios/">Audios</a></li><li class="entry-category"><a  href="https://www.sunchaleshoy.com.ar/seccion/interesgeneral/">Interés general</a></li></ul><header class="td-post-title"><h1 class="entry-title">APSV: Informe de tránsito de hoy jueves</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.sunchaleshoy.com.ar/author/materialinternet/">Material de Internet</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-15T09:43:49+00:00" >15/08/2019</time></span><div class="td-post-views-wrap"><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-92026">37</span></div> <span class="td-post-views-text">vistas</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2019%2F08%2F15%2Fapsv-informe-de-transito-de-hoy-jueves-44%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=APSV%3A+Informe+de+tr%C3%A1nsito+de+hoy+jueves&url=https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2019%2F08%2F15%2Fapsv-informe-de-transito-de-hoy-jueves-44%2F&via=sunchaleshoy"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.sunchaleshoy.com.ar/2019/08/15/apsv-informe-de-transito-de-hoy-jueves-44/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sunchaleshoy.com.ar/2019/08/15/apsv-informe-de-transito-de-hoy-jueves-44/&amp;media=https://www.sunchaleshoy.com.ar/wp-content/uploads/2018/03/APSV-Logo.jpg&description=APSV%3A+Informe+de+tr%C3%A1nsito+de+hoy+jueves" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=APSV%3A+Informe+de+tr%C3%A1nsito+de+hoy+jueves%20-%20https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2019%2F08%2F15%2Fapsv-informe-de-transito-de-hoy-jueves-44%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.sunchaleshoy.com.ar/2019/08/15/apsv-informe-de-transito-de-hoy-jueves-44/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.sunchaleshoy.com.ar/2019/08/15/apsv-informe-de-transito-de-hoy-jueves-44/" data-text="APSV: Informe de tránsito de hoy jueves" data-via="" data-lang="en">tweet</a></li></ul></div></div><div class="td-post-content"><p>Como lo hace en cada jornada, la Agencia Provincial de Seguridad Vial ha realizado un nuevo relevamiento con las principales novedades en lo que respecta a rutas y accesos del territorio santafesino.</p><p><iframe width="100%" height="166" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/666089438&#038;color=%234c545c&#038;auto_play=false&#038;hide_related=false&#038;show_comments=true&#038;show_user=true&#038;show_reposts=false&#038;show_teaser=true"></iframe></p><h3 class="fb-com">Comentarios</h3><p><fb:comments-count href=https://www.sunchaleshoy.com.ar/2019/08/15/apsv-informe-de-transito-de-hoy-jueves-44/></fb:comments-count></p><div class="fb-comments" data-href="https://www.sunchaleshoy.com.ar/2019/08/15/apsv-informe-de-transito-de-hoy-jueves-44/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.sunchaleshoy.com.ar/tag/apsv/">APSV</a></li><li><a href="https://www.sunchaleshoy.com.ar/tag/audios-2/">audios</a></li><li><a href="https://www.sunchaleshoy.com.ar/tag/rutas/">rutas</a></li><li><a href="https://www.sunchaleshoy.com.ar/tag/transito/">tránsito</a></li></ul></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.sunchaleshoy.com.ar/author/materialinternet/">Material de Internet</a></span></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2019%2F08%2F15%2Fapsv-informe-de-transito-de-hoy-jueves-44%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=APSV%3A+Informe+de+tr%C3%A1nsito+de+hoy+jueves&url=https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2019%2F08%2F15%2Fapsv-informe-de-transito-de-hoy-jueves-44%2F&via=sunchaleshoy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.sunchaleshoy.com.ar/2019/08/15/apsv-informe-de-transito-de-hoy-jueves-44/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sunchaleshoy.com.ar/2019/08/15/apsv-informe-de-transito-de-hoy-jueves-44/&amp;media=https://www.sunchaleshoy.com.ar/wp-content/uploads/2018/03/APSV-Logo.jpg&description=APSV%3A+Informe+de+tr%C3%A1nsito+de+hoy+jueves" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=APSV%3A+Informe+de+tr%C3%A1nsito+de+hoy+jueves%20-%20https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2019%2F08%2F15%2Fapsv-informe-de-transito-de-hoy-jueves-44%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.sunchaleshoy.com.ar/2019/08/15/apsv-informe-de-transito-de-hoy-jueves-44/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.sunchaleshoy.com.ar/2019/08/15/apsv-informe-de-transito-de-hoy-jueves-44/" data-text="APSV: Informe de tránsito de hoy jueves" data-via="" data-lang="en">tweet</a></li></ul></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Material de Internet"></span><meta itemprop="datePublished" content="2019-08-15T09:43:49+00:00"><meta itemprop="dateModified" content="2019-08-15T09:43:49-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.sunchaleshoy.com.ar/2019/08/15/apsv-informe-de-transito-de-hoy-jueves-44/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/01/SunchalesHoy_Logo_15anos_Web.png"></span><meta itemprop="name" content="SunchalesHoy"></span><meta itemprop="headline " content="APSV: Informe de tránsito de hoy jueves"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sunchaleshoy.com.ar/wp-content/uploads/2018/03/APSV-Logo.jpg"><meta itemprop="width" content="260"><meta itemprop="height" content="195"></span></footer></article>  <script>var block_td_uid_3_5d556e0a4be3b = new tdBlock();
block_td_uid_3_5d556e0a4be3b.id = "td_uid_3_5d556e0a4be3b";
block_td_uid_3_5d556e0a4be3b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5d556e0a4be3b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d556e0a4be3b_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":92026,"live_filter_cur_post_author":"7","block_template_id":""}';
block_td_uid_3_5d556e0a4be3b.td_column_number = "3";
block_td_uid_3_5d556e0a4be3b.block_type = "td_block_related_posts";
block_td_uid_3_5d556e0a4be3b.post_count = "3";
block_td_uid_3_5d556e0a4be3b.found_posts = "1317";
block_td_uid_3_5d556e0a4be3b.header_color = "";
block_td_uid_3_5d556e0a4be3b.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d556e0a4be3b.max_num_pages = "439";
tdBlocksArray.push(block_td_uid_3_5d556e0a4be3b);</script><div class="td_block_wrap td_block_related_posts td_uid_3_5d556e0a4be3b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d556e0a4be3b" ><h4 class="td-related-title"><a id="td_uid_4_5d556e0a4fed9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5d556e0a4be3b" href="#">Noticias relacionadas</a><a id="td_uid_5_5d556e0a4ff13" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5d556e0a4be3b" href="#">Más noticias</a></h4><div id=td_uid_3_5d556e0a4be3b class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2019/08/14/apsv-informe-de-transito-de-hoy-miercoles-46/" rel="bookmark" title="APSV: Informe de tránsito de hoy miércoles"><img width="198" height="145" class="entry-thumb" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2018/03/APSV-Logo-198x145.jpg" alt="" title="APSV: Informe de tránsito de hoy miércoles"/></a></div><div class="td-post-category-wrap"></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2019/08/14/apsv-informe-de-transito-de-hoy-miercoles-46/" rel="bookmark" title="APSV: Informe de tránsito de hoy miércoles">APSV: Informe de tránsito de hoy miércoles</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2019/08/13/apsv-informe-de-transito-de-hoy-martes-48/" rel="bookmark" title="APSV: Informe de tránsito de hoy martes"><img width="198" height="145" class="entry-thumb" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2018/03/APSV-Logo-198x145.jpg" alt="" title="APSV: Informe de tránsito de hoy martes"/></a></div><div class="td-post-category-wrap"></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2019/08/13/apsv-informe-de-transito-de-hoy-martes-48/" rel="bookmark" title="APSV: Informe de tránsito de hoy martes">APSV: Informe de tránsito de hoy martes</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2019/08/13/violencia-en-la-via-publica/" rel="bookmark" title="Violencia en la vía pública"><img width="198" height="145" class="entry-thumb" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SH_Comodin_Policiales-198x145.jpg" srcset="https://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SH_Comodin_Policiales-198x145.jpg 198w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SH_Comodin_Policiales-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="" title="Violencia en la vía pública"/></a></div><div class="td-post-category-wrap"></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2019/08/13/violencia-en-la-via-publica/" rel="bookmark" title="Violencia en la vía pública">Violencia en la vía pública</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d556e0a4be3b" data-td_block_id="td_uid_3_5d556e0a4be3b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d556e0a4be3b" data-td_block_id="td_uid_3_5d556e0a4be3b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-19"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-7593736850030701"
 data-ad-slot="3326564278"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><div class="td_block_wrap td_block_5 td_block_widget td_uid_6_5d556e0a514a3_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_6_5d556e0a514a3" ><script>var block_td_uid_6_5d556e0a514a3 = new tdBlock();
block_td_uid_6_5d556e0a514a3.id = "td_uid_6_5d556e0a514a3";
block_td_uid_6_5d556e0a514a3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-88,-2018,-3681","custom_title":"Ultimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5d556e0a514a3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5d556e0a514a3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5d556e0a514a3.td_column_number = "1";
block_td_uid_6_5d556e0a514a3.block_type = "td_block_5";
block_td_uid_6_5d556e0a514a3.post_count = "5";
block_td_uid_6_5d556e0a514a3.found_posts = "26754";
block_td_uid_6_5d556e0a514a3.header_color = "#";
block_td_uid_6_5d556e0a514a3.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d556e0a514a3.max_num_pages = "5351";
tdBlocksArray.push(block_td_uid_6_5d556e0a514a3);</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Ultimas noticias</span></h4></div><div id=td_uid_6_5d556e0a514a3 class="td_block_inner"><div class="td_module_3 td_module_wrap td-animation-stack" ><div class="td-module-image td-module-image-float"><div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2019/08/15/donaciones-del-cemajus-2/" rel="bookmark" title="Donaciones del Cemajus"><img width="100" height="70" class="entry-thumb" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/08/Cemajus-donaciones-100x70.jpg" alt="" title="Donaciones del Cemajus"/></a></div></div><div class="td-item-details td-no-comment td-category-small"><h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2019/08/15/donaciones-del-cemajus-2/" rel="bookmark" title="Donaciones del Cemajus">Donaciones del Cemajus</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-15T10:44:17+00:00" >15/08/2019</time></span></div></div><div class="clearfix"></div></div><div class="td_module_3 td_module_wrap td-animation-stack" ><div class="td-module-image td-module-image-float"><div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2019/08/15/apsv-informe-de-transito-de-hoy-jueves-44/" rel="bookmark" title="APSV: Informe de tránsito de hoy jueves"><img width="100" height="70" class="entry-thumb" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2018/03/APSV-Logo-100x70.jpg" alt="" title="APSV: Informe de tránsito de hoy jueves"/></a></div></div><div class="td-item-details td-no-comment td-category-small"><h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2019/08/15/apsv-informe-de-transito-de-hoy-jueves-44/" rel="bookmark" title="APSV: Informe de tránsito de hoy jueves">APSV: Informe de tránsito de hoy jueves</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-15T09:43:49+00:00" >15/08/2019</time></span></div></div><div class="clearfix"></div></div><div class="td_module_3 td_module_wrap td-animation-stack" ><div class="td-module-image td-module-image-float"><div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2019/08/15/arb-oficial-libertad-y-la-suspension-del-partido-con-atletico/" rel="bookmark" title="ARB &#8211; Oficial: Libertad y la suspensión del partido con Atlético"><img width="100" height="70" class="entry-thumb" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SH_Comodin_ARB-100x70.jpg" alt="" title="ARB &#8211; Oficial: Libertad y la suspensión del partido con Atlético"/></a></div></div><div class="td-item-details td-no-comment td-category-small"><h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2019/08/15/arb-oficial-libertad-y-la-suspension-del-partido-con-atletico/" rel="bookmark" title="ARB &#8211; Oficial: Libertad y la suspensión del partido con Atlético">ARB &#8211; Oficial: Libertad y la suspensión del partido con Atlético</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-15T07:56:56+00:00" >15/08/2019</time></span></div></div><div class="clearfix"></div></div><div class="td_module_3 td_module_wrap td-animation-stack" ><div class="td-module-image td-module-image-float"><div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2019/08/15/pronostico-para-hoy-jueves-146/" rel="bookmark" title="Pronóstico para hoy jueves"><img width="100" height="70" class="entry-thumb" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/08/maxresdefault-14-100x70.jpg" alt="" title="Pronóstico para hoy jueves"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.sunchaleshoy.com.ar/wp-content/themes/IonMag/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><div class="td-item-details td-no-comment td-category-small"><h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2019/08/15/pronostico-para-hoy-jueves-146/" rel="bookmark" title="Pronóstico para hoy jueves">Pronóstico para hoy jueves</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-15T07:11:40+00:00" >15/08/2019</time></span></div></div><div class="clearfix"></div></div><div class="td_module_3 td_module_wrap td-animation-stack" ><div class="td-module-image td-module-image-float"><div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2019/08/14/moreno-vecinos-expusieron-su-preocupacion-por-inseguridad/" rel="bookmark" title="Moreno: Vecinos expusieron su preocupación por inseguridad"><img width="100" height="70" class="entry-thumb" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/08/Moreno-Reunión-Seguridad-01-100x70.jpeg" alt="" title="Moreno: Vecinos expusieron su preocupación por inseguridad"/></a></div></div><div class="td-item-details td-no-comment td-category-small"><h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2019/08/14/moreno-vecinos-expusieron-su-preocupacion-por-inseguridad/" rel="bookmark" title="Moreno: Vecinos expusieron su preocupación por inseguridad">Moreno: Vecinos expusieron su preocupación por inseguridad</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-14T22:06:55+00:00" >14/08/2019</time></span></div></div><div class="clearfix"></div></div></div></div></div></div></div></div></div><div class="td-footer-ad td-container-wrap"></div><div class="td-footer-outer-wrapper td-container-wrap"><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span4"></div><div class="td-pb-span4"></div><div class="td-pb-span4"></div></div><div class="td-pb-row"><div class="td-pb-span12"><aside class="footer-social-wrap"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/SunchalesHoy-104159442643/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> <span class="td-social-name">Facebook</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/sunchaleshoy/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> <span class="td-social-name">Instagram</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/sunchaleshoy-rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> <span class="td-social-name">RSS</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/sunchaleshoy" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> <span class="td-social-name">Twitter</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/sunchaleshoy" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> <span class="td-social-name">Youtube</span> </a> </span></aside></div><div class="td-pb-span12"><aside class="footer-logo-wrap"><a href="https://www.sunchaleshoy.com.ar/"><img class="td-retina-data" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/01/SunchalesHoy_Logo_15anos_Web.png" data-retina="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/01/SunchalesHoy_Logo_15anos_Web.png" alt="SunchalesHoy" title=""/></a></aside></div><div class="td-pb-span12"><aside class="footer-text-wrap">© 2004 - 2019 SunchalesHoy / Sunchales - Santa Fe - Argentina</aside></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12 td-sub-footer-menu"><div class="menu-secundario-container"><ul id="menu-secundario-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-81650"><a href="https://www.sunchaleshoy.com.ar/archivo/">Archivo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65827"><a href="https://www.sunchaleshoy.com.ar/quienes-somos/">Quiénes somos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65825"><a href="https://www.sunchaleshoy.com.ar/publicidad/">Publicidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65828"><a href="https://www.sunchaleshoy.com.ar/contacto/">Contacto</a></li></ul></div></div><div class="td-pb-span12 td-sub-footer-copy"> &copy; <br>Powered by <a href="https://www.wpion.com/free-news-theme/">ionMag news theme</a></div></div></div></div></div></div><div id="fb-root"></div>  <script type="text/javascript" defer src="https://www.sunchaleshoy.com.ar/wp-content/cache/autoptimize/js/autoptimize_cdad28e7b8f5188e488421a08ddb8da8.js"></script></body></html>
<!--Generated by Endurance Page Cache-->