<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="es"> <!--<![endif]--><head><style type="text/css" media="all">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</style><style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}
@media (min-width:768px) and (max-width:1018px){#menu-servicios li a{padding:13px 10px 10px}.menu-item i._before{margin-right:0}.menu-item i._mi{margin-top:0;margin-bottom:7px;text-align:center;display:block}#menu-servicios li span{margin-left:0;text-align:center;display:block}}</style><title>Concejo: Convocan al Taller &#171;Cuenta tu receta preferida&#187; | SunchalesHoy</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.sunchaleshoy.com.ar/xmlrpc.php" /><meta property="og:site_name" content="SunchalesHoy" /><meta property="og:type" content="article" /><meta property="og:title" content="Concejo: Convocan al Taller &#171;Cuenta tu receta preferida&#187;" /><meta property="og:url" content="https://www.sunchaleshoy.com.ar/2019/09/08/concejo-convocan-al-taller-cuenta-tu-receta-preferida/" /><meta property="og:description" content="La convocatoria forma parte del trabajo de investigación “Transmitir la cocina desde la región. Un recetario santafesino con historias”, aprobado por el Ministerio de Ciencia, Tecnología e Innovación Productiva de la provincia de Santa Fe." /><meta property="og:locale" content="es" /><meta property="og:updated_time" content="2019-09-08T21:03:12-03:00" /><meta property="og:image" content="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/09/Concejo-Taller-Recetas.jpg" /><meta property="og:image:secure_url" content="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/09/Concejo-Taller-Recetas.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="674" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2019-09-08T21:03:12-03:00" /><meta property="article:modified_time" content="2019-09-08T21:03:12-03:00" /><meta property="article:author" content="https://www.sunchaleshoy.com.ar/author/redaccion/" /><meta property="article:publisher" content="https://www.sunchaleshoy.com.ar/" /><meta property="article:section" content="Sociedad" /><meta property="article:tag" content="cocina" /><meta property="article:tag" content="concejo" /><meta property="article:tag" content="recetas" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Concejo: Convocan al Taller &#171;Cuenta tu receta preferida&#187;" /><meta name="twitter:description" content="La convocatoria forma parte del trabajo de investigación “Transmitir la cocina desde la región. Un recetario santafesino con historias”, aprobado por el Ministerio de Ciencia, Tecnología e Innovación Productiva de la provincia de Santa Fe." /><meta name="twitter:image:src" content="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/09/Concejo-Taller-Recetas.jpg" /><meta name="twitter:image:width" content="1200" /><meta name="twitter:image:height" content="674" /><meta name="generator" content="Powered by ionMag WordPress Free Theme - wpion.com"/><meta property="og:image" content="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/09/Concejo-Taller-Recetas.jpg" /><meta name="author" content="De nuestra redacción"><link rel="icon" type="image/png" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_favicon_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_favicon_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_favicon_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_favicon_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_favicon_144x144.png"/><link rel="alternate" type="application/rss+xml" title="SunchalesHoy &raquo; Feed" href="https://www.sunchaleshoy.com.ar/feed/" /><link rel="alternate" type="application/rss+xml" title="SunchalesHoy &raquo; RSS de los comentarios" href="https://www.sunchaleshoy.com.ar/comments/feed/" /><link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C500%2C600%2C700%7CSource+Sans+Pro%3A400%2C400italic%2C600%2C600italic%2C700%7CDroid+Serif%3A400%2C700&#038;ver=5.2.3' type='text/css' media='all' /> <script type='text/javascript' src='https://www.sunchaleshoy.com.ar/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.sunchaleshoy.com.ar/wp-json/' /><link rel="canonical" href="https://www.sunchaleshoy.com.ar/2019/09/08/concejo-convocan-al-taller-cuenta-tu-receta-preferida/" /><link rel="alternate" type="application/json+oembed" href="https://www.sunchaleshoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2019%2F09%2F08%2Fconcejo-convocan-al-taller-cuenta-tu-receta-preferida%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.sunchaleshoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2019%2F09%2F08%2Fconcejo-convocan-al-taller-cuenta-tu-receta-preferida%2F&#038;format=xml" /><meta property="fb:app_id" content="116049511079"/><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83816-1', 'auto');
  ga('send', 'pageview');</script><link rel="icon" href="https://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/cropped-sunchaleshoy_favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/cropped-sunchaleshoy_favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/cropped-sunchaleshoy_favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/cropped-sunchaleshoy_favicon-270x270.png" /></head><body class="post-template-default single single-post postid-92736 single-format-standard sociedad concejo-convocan-al-taller-cuenta-tu-receta-preferida global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/SunchalesHoy-104159442643/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/sunchaleshoy/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/sunchaleshoy-rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/sunchaleshoy" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/sunchaleshoy" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-65799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-65799"><a href="#">Ciudad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-65804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65804"><a href="https://www.sunchaleshoy.com.ar/seccion/interesgeneral/">Interés general</a></li><li id="menu-item-65807" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65807"><a href="https://www.sunchaleshoy.com.ar/seccion/sociedad/">Sociedad</a></li><li id="menu-item-65805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65805"><a href="https://www.sunchaleshoy.com.ar/seccion/politica/">Política</a></li><li id="menu-item-65806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65806"><a href="https://www.sunchaleshoy.com.ar/seccion/policiales/">Policiales</a></li><li id="menu-item-65800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65800"><a href="https://www.sunchaleshoy.com.ar/seccion/campo/">Campo</a></li><li id="menu-item-65802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65802"><a href="https://www.sunchaleshoy.com.ar/seccion/empresas/">Empresas</a></li><li id="menu-item-65801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65801"><a href="https://www.sunchaleshoy.com.ar/seccion/educacion/">Educación</a></li></ul></li><li id="menu-item-78461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78461"><a href="https://www.sunchaleshoy.com.ar/en-los-barrios/">En los barrios</a></li><li id="menu-item-65872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65872"><a href="https://www.sunchaleshoy.com.ar/deportes/">Deportes</a></li><li id="menu-item-87668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87668"><a href="https://www.sunchaleshoy.com.ar/recordando-el-pasado/">REP</a></li><li id="menu-item-78011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78011"><a href="https://www.sunchaleshoy.com.ar/region/">Región</a></li><li id="menu-item-65813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65813"><a href="https://www.sunchaleshoy.com.ar/seccion/opinion/">Opinión</a></li><li id="menu-item-65814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65814"><a href="#">Multimedia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-65816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65816"><a href="https://www.sunchaleshoy.com.ar/seccion/fotos/">Fotos</a></li><li id="menu-item-65817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65817"><a href="https://www.sunchaleshoy.com.ar/seccion/videos/">Videos</a></li><li id="menu-item-65815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65815"><a href="https://www.sunchaleshoy.com.ar/seccion/audios/">Audios</a></li></ul></li><li id="menu-item-65819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65819"><a href="#">Servicios<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-65823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65823"><a href="https://www.sunchaleshoy.com.ar/servicios/telefonos-utiles-sunchales/">Teléfonos útiles</a></li><li id="menu-item-65821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65821"><a href="https://www.sunchaleshoy.com.ar/servicios/horarios-de-colectivos-sunchales/">Horarios de colectivos</a></li><li id="menu-item-88777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88777"><a href="https://www.sunchaleshoy.com.ar/servicios/horarios-de-vuelos-sunchales/">Horarios de vuelos</a></li><li id="menu-item-65994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65994"><a href="https://www.sunchaleshoy.com.ar/servicios/farmacias-de-turno-sunchales/">Farmacias de turno</a></li><li id="menu-item-65820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65820"><a href="https://www.sunchaleshoy.com.ar/servicios/clima-sunchales/">Clima</a></li><li id="menu-item-65822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65822"><a href="https://www.sunchaleshoy.com.ar/servicios/plano-de-sunchales/">Plano de Sunchales</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.sunchaleshoy.com.ar/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-2"><div class="td-header-top-menu td-container-wrap"><div class="td-container"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > domingo 8 de septiembre de 2019</div></div><div class="menu-top-container"><ul id="menu-secundario" class="top-header-menu"><li id="menu-item-81650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-81650"><a href="https://www.sunchaleshoy.com.ar/archivo/">Archivo</a></li><li id="menu-item-65827" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65827"><a href="https://www.sunchaleshoy.com.ar/quienes-somos/">Quiénes somos</a></li><li id="menu-item-65825" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65825"><a href="https://www.sunchaleshoy.com.ar/publicidad/">Publicidad</a></li><li id="menu-item-65828" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65828"><a href="https://www.sunchaleshoy.com.ar/contacto/">Contacto</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/SunchalesHoy-104159442643/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/sunchaleshoy/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/sunchaleshoy-rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/sunchaleshoy" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/sunchaleshoy" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-logo-wrap td-container-wrap"><div class="td-container"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.sunchaleshoy.com.ar/"> <img class="td-retina-data" data-retina="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/01/SunchalesHoy_Logo_15anos_Web.png" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/01/SunchalesHoy_Logo_15anos_Web.png" alt="SunchalesHoy"/> <span class="td-visual-hidden">SunchalesHoy</span> </a></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"><div class="td-header-menu-wrap"><div class="td-container td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://www.sunchaleshoy.com.ar/"> <img class="td-retina-data" data-retina="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/01/SunchalesHoy_Logo_15anos_Web.png" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/01/SunchalesHoy_Logo_15anos_Web.png" alt="SunchalesHoy"/> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-65799"><a href="#">Ciudad</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65804"><a href="https://www.sunchaleshoy.com.ar/seccion/interesgeneral/">Interés general</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-65807"><a href="https://www.sunchaleshoy.com.ar/seccion/sociedad/">Sociedad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65805"><a href="https://www.sunchaleshoy.com.ar/seccion/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65806"><a href="https://www.sunchaleshoy.com.ar/seccion/policiales/">Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65800"><a href="https://www.sunchaleshoy.com.ar/seccion/campo/">Campo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65802"><a href="https://www.sunchaleshoy.com.ar/seccion/empresas/">Empresas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65801"><a href="https://www.sunchaleshoy.com.ar/seccion/educacion/">Educación</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-78461"><a href="https://www.sunchaleshoy.com.ar/en-los-barrios/">En los barrios</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65872"><a href="https://www.sunchaleshoy.com.ar/deportes/">Deportes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87668"><a href="https://www.sunchaleshoy.com.ar/recordando-el-pasado/">REP</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-78011"><a href="https://www.sunchaleshoy.com.ar/region/">Región</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65813"><a href="https://www.sunchaleshoy.com.ar/seccion/opinion/">Opinión</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65814"><a href="#">Multimedia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65816"><a href="https://www.sunchaleshoy.com.ar/seccion/fotos/">Fotos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65817"><a href="https://www.sunchaleshoy.com.ar/seccion/videos/">Videos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65815"><a href="https://www.sunchaleshoy.com.ar/seccion/audios/">Audios</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65819"><a href="#">Servicios</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65823"><a href="https://www.sunchaleshoy.com.ar/servicios/telefonos-utiles-sunchales/">Teléfonos útiles</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65821"><a href="https://www.sunchaleshoy.com.ar/servicios/horarios-de-colectivos-sunchales/">Horarios de colectivos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88777"><a href="https://www.sunchaleshoy.com.ar/servicios/horarios-de-vuelos-sunchales/">Horarios de vuelos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65994"><a href="https://www.sunchaleshoy.com.ar/servicios/farmacias-de-turno-sunchales/">Farmacias de turno</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65820"><a href="https://www.sunchaleshoy.com.ar/servicios/clima-sunchales/">Clima</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65822"><a href="https://www.sunchaleshoy.com.ar/servicios/plano-de-sunchales/">Plano de Sunchales</a></li></ul></li></ul></div></div><div class="td-header-menu-search"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-search-box-wrap"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.sunchaleshoy.com.ar/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-92736" class="post-92736 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad tag-cocina tag-concejo tag-recetas" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.sunchaleshoy.com.ar/seccion/sociedad/">Sociedad</a></li></ul><header class="td-post-title"><h1 class="entry-title">Concejo: Convocan al Taller &#171;Cuenta tu receta preferida&#187;</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.sunchaleshoy.com.ar/author/redaccion/">De nuestra redacción</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-08T21:03:12+00:00" >08/09/2019</time></span><div class="td-post-views-wrap"><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-92736">87</span></div> <span class="td-post-views-text">vistas</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2019%2F09%2F08%2Fconcejo-convocan-al-taller-cuenta-tu-receta-preferida%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Concejo%3A+Convocan+al+Taller+%C2%ABCuenta+tu+receta+preferida%C2%BB&url=https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2019%2F09%2F08%2Fconcejo-convocan-al-taller-cuenta-tu-receta-preferida%2F&via=sunchaleshoy"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.sunchaleshoy.com.ar/2019/09/08/concejo-convocan-al-taller-cuenta-tu-receta-preferida/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sunchaleshoy.com.ar/2019/09/08/concejo-convocan-al-taller-cuenta-tu-receta-preferida/&amp;media=https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/09/Concejo-Taller-Recetas.jpg&description=Concejo%3A+Convocan+al+Taller+%C2%ABCuenta+tu+receta+preferida%C2%BB" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Concejo%3A+Convocan+al+Taller+%C2%ABCuenta+tu+receta+preferida%C2%BB%20-%20https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2019%2F09%2F08%2Fconcejo-convocan-al-taller-cuenta-tu-receta-preferida%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.sunchaleshoy.com.ar/2019/09/08/concejo-convocan-al-taller-cuenta-tu-receta-preferida/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.sunchaleshoy.com.ar/2019/09/08/concejo-convocan-al-taller-cuenta-tu-receta-preferida/" data-text="Concejo: Convocan al Taller &#171;Cuenta tu receta preferida&#187;" data-via="" data-lang="en">tweet</a></li></ul></div></div><div class="td-post-content"><p>El Concejo Municipal invita a la comunidad al Taller: “Cuenta tu receta preferida”, actividad que se concretará en el marco del proyecto “Transmitir la cocina desde la región. Un recetario santafesino con historias”, el cual fue aprobado por el  Ministerio de Ciencia, Tecnología e Innovación Productiva de la provincia de Santa Fe.</p><p>La directora de la iniciativa, Dra. Paula Caldo (Ishir-UNR/Conicet), junto a su equipo de trabajo, llegará a la ciudad para llevar adelante este encuentro, donde se propone un diálogo sobre esa cocina que realizamos a diario, con el fin de pasar en limpio fórmulas culinarias que terminarán siendo insumo de un recetario exclusivo de nuestra provincia.</p><p>El taller se desarrollará el viernes 13 de septiembre, desde las 18, en el salón de la vecinal del Barrio Sur, cuya entrada es por calle Carlos Pellegrini.</p><p>Es requisito indispensable para quienes participen concurrir con una receta escrita, aquella que mejor elaboren o más disfruten degustar. Todas las preparaciones formarán parte de la compilación y futura publicación del recetario provincial.</p><p>La actividad es gratuita, con cupos limitados. Por este motivo, se deberá confirmar participación a <a href="mailto:prensa@concejosunchales.gob.ar">prensa@concejosunchales.gob.ar</a> o al teléfono 03493 – 15443970.</p><p>El proyecto ya tiene en su haber más de 400 recetas, recopiladas en encuentros concretados en una larga lista de localidades, y si bien muchos platos llevan el mismo título y características generales, todos tienen sus particularidades y ninguno se repite completamente.</p><p>La convocatoria a nivel local responde a la iniciativa del Cuerpo Legislativo, para que de esta manera Sunchales pueda estar presente en este recorrido gastronómico, dejando plasmadas a través de las comidas, sus variadas y ricas tradiciones y costumbres.</p><p>Es importante remarcar que también serán convocadas desde el Concejo Municipal para sumarse al Taller, a través de sus Comunas, las localidades de Ataliva, Aldao y Tacural.</p><p><a href="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/09/Concejo-Taller-Recetas.jpg"><img src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/09/Concejo-Taller-Recetas-1200x674.jpg" alt="" width="640" height="359" class="aligncenter size-large wp-image-92737" srcset="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/09/Concejo-Taller-Recetas.jpg 1200w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/09/Concejo-Taller-Recetas-300x169.jpg 300w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/09/Concejo-Taller-Recetas-640x359.jpg 640w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/09/Concejo-Taller-Recetas-768x431.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></a></p><p><strong>Declaración de Interés</strong><br /> En la Sesión Ordinaria del pasado jueves, el Concejo declaró de Interés Ciudadano y Cultural el Taller organizado en el marco del proyecto: &#171;Transmitir la cocina desde la región. Un recetario santafesino con historias&#187;, dirigido por la Dra. Paula Caldo, de Ishir-UNR/Conicet y acompañado por el Ministerio de Ciencia, Tecnología e Innovación Productiva de la provincia de Santa Fe.</p><p>La propuesta destacada tiene un abordaje teórico que respalda la iniciativa  desde la historia cultural en clave regional y en perspectiva de género. Así, se dispone un tratamiento de la comida, puntualizando en las tradiciones de los platos, las procedencias de los ingredientes como así también las sensibilidades e implicancias biográficas.</p><p>El proyecto cuenta con el antecedente de otra propuesta investigativa, también a cargo de la Dra. Caldo, llamada “La cocina como patrimonio intangible: recuperación de recetas del sur del litoral santafesino a partir de una experiencia estética”, aprobado por Resolución N° 80/19-07-2017.</p><p>El equipo de trabajo se conforma además por las profesionales Agustina Mosso, Micaela Pellegrini Malpiedi, Cynthia Blaconá, Aldana Pulido y Jimena Rodríguez.</p><div id="wpdevar_comment_1" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"><h3>Comentarios</h3></span><div class="fb-comments" data-href="https://www.sunchaleshoy.com.ar/2019/09/08/concejo-convocan-al-taller-cuenta-tu-receta-preferida/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.sunchaleshoy.com.ar/tag/cocina/">cocina</a></li><li><a href="https://www.sunchaleshoy.com.ar/tag/concejo/">Concejo</a></li><li><a href="https://www.sunchaleshoy.com.ar/tag/recetas/">recetas</a></li></ul></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.sunchaleshoy.com.ar/author/redaccion/">De nuestra redacción</a></span></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2019%2F09%2F08%2Fconcejo-convocan-al-taller-cuenta-tu-receta-preferida%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Concejo%3A+Convocan+al+Taller+%C2%ABCuenta+tu+receta+preferida%C2%BB&url=https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2019%2F09%2F08%2Fconcejo-convocan-al-taller-cuenta-tu-receta-preferida%2F&via=sunchaleshoy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.sunchaleshoy.com.ar/2019/09/08/concejo-convocan-al-taller-cuenta-tu-receta-preferida/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sunchaleshoy.com.ar/2019/09/08/concejo-convocan-al-taller-cuenta-tu-receta-preferida/&amp;media=https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/09/Concejo-Taller-Recetas.jpg&description=Concejo%3A+Convocan+al+Taller+%C2%ABCuenta+tu+receta+preferida%C2%BB" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Concejo%3A+Convocan+al+Taller+%C2%ABCuenta+tu+receta+preferida%C2%BB%20-%20https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2019%2F09%2F08%2Fconcejo-convocan-al-taller-cuenta-tu-receta-preferida%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.sunchaleshoy.com.ar/2019/09/08/concejo-convocan-al-taller-cuenta-tu-receta-preferida/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.sunchaleshoy.com.ar/2019/09/08/concejo-convocan-al-taller-cuenta-tu-receta-preferida/" data-text="Concejo: Convocan al Taller &#171;Cuenta tu receta preferida&#187;" data-via="" data-lang="en">tweet</a></li></ul></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="De nuestra redacción"></span><meta itemprop="datePublished" content="2019-09-08T21:03:12+00:00"><meta itemprop="dateModified" content="2019-09-08T21:03:12-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.sunchaleshoy.com.ar/2019/09/08/concejo-convocan-al-taller-cuenta-tu-receta-preferida/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/01/SunchalesHoy_Logo_15anos_Web.png"></span><meta itemprop="name" content="SunchalesHoy"></span><meta itemprop="headline " content="Concejo: Convocan al Taller &quot;Cuenta tu receta preferida&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/09/Concejo-Taller-Recetas.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="674"></span></footer></article>  <script>var block_td_uid_3_5d75bfd0a7204 = new tdBlock();
block_td_uid_3_5d75bfd0a7204.id = "td_uid_3_5d75bfd0a7204";
block_td_uid_3_5d75bfd0a7204.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5d75bfd0a7204_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d75bfd0a7204_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":92736,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_3_5d75bfd0a7204.td_column_number = "3";
block_td_uid_3_5d75bfd0a7204.block_type = "td_block_related_posts";
block_td_uid_3_5d75bfd0a7204.post_count = "3";
block_td_uid_3_5d75bfd0a7204.found_posts = "827";
block_td_uid_3_5d75bfd0a7204.header_color = "";
block_td_uid_3_5d75bfd0a7204.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d75bfd0a7204.max_num_pages = "276";
tdBlocksArray.push(block_td_uid_3_5d75bfd0a7204);</script><div class="td_block_wrap td_block_related_posts td_uid_3_5d75bfd0a7204_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d75bfd0a7204" ><h4 class="td-related-title"><a id="td_uid_4_5d75bfd0a9371" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5d75bfd0a7204" href="#">Noticias relacionadas</a><a id="td_uid_5_5d75bfd0a93aa" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5d75bfd0a7204" href="#">Más noticias</a></h4><div id=td_uid_3_5d75bfd0a7204 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2019/09/07/concejo-abren-las-inscripciones-para-antiguo-poblador/" rel="bookmark" title="Concejo: Abren las inscripciones para Antiguo Poblador"><img width="198" height="114" class="entry-thumb" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/Antiguo-Poblador.jpg" srcset="https://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/Antiguo-Poblador.jpg 620w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/Antiguo-Poblador-300x173.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="" title="Concejo: Abren las inscripciones para Antiguo Poblador"/></a></div><div class="td-post-category-wrap"></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2019/09/07/concejo-abren-las-inscripciones-para-antiguo-poblador/" rel="bookmark" title="Concejo: Abren las inscripciones para Antiguo Poblador">Concejo: Abren las inscripciones para Antiguo Poblador</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2019/09/02/concejales-de-la-oposicion-presionan-para-conocer-el-estado-de-las-cuentas-publicas/" rel="bookmark" title="Concejales de la oposición presionan para conocer el estado de las cuentas públicas"><img width="198" height="145" class="entry-thumb" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/09/Trinchieri-Cattaneo-198x145.jpg" srcset="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/09/Trinchieri-Cattaneo-198x145.jpg 198w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/09/Trinchieri-Cattaneo-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="" title="Concejales de la oposición presionan para conocer el estado de las cuentas públicas"/></a></div><div class="td-post-category-wrap"></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2019/09/02/concejales-de-la-oposicion-presionan-para-conocer-el-estado-de-las-cuentas-publicas/" rel="bookmark" title="Concejales de la oposición presionan para conocer el estado de las cuentas públicas">Concejales de la oposición presionan para conocer el estado de las cuentas públicas</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2019/09/02/trinchieri-hoy-no-existe-informacion-financiera-local/" rel="bookmark" title="Trinchieri: &#171;Hoy no existe información financiera local&#187;"><img width="198" height="145" class="entry-thumb" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/05/Concejo-2019-Cattaneo-Marita-198x145.jpg" srcset="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/05/Concejo-2019-Cattaneo-Marita-198x145.jpg 198w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/05/Concejo-2019-Cattaneo-Marita-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="" title="Trinchieri: &#171;Hoy no existe información financiera local&#187;"/></a></div><div class="td-post-category-wrap"></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2019/09/02/trinchieri-hoy-no-existe-informacion-financiera-local/" rel="bookmark" title="Trinchieri: &#171;Hoy no existe información financiera local&#187;">Trinchieri: &#171;Hoy no existe información financiera local&#187;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d75bfd0a7204" data-td_block_id="td_uid_3_5d75bfd0a7204"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d75bfd0a7204" data-td_block_id="td_uid_3_5d75bfd0a7204"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-19"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-7593736850030701"
 data-ad-slot="3326564278"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><div class="td_block_wrap td_block_5 td_block_widget td_uid_6_5d75bfd0aa83d_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_6_5d75bfd0aa83d" ><script>var block_td_uid_6_5d75bfd0aa83d = new tdBlock();
block_td_uid_6_5d75bfd0aa83d.id = "td_uid_6_5d75bfd0aa83d";
block_td_uid_6_5d75bfd0aa83d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-88,-2018,-3681","custom_title":"Ultimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5d75bfd0aa83d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5d75bfd0aa83d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5d75bfd0aa83d.td_column_number = "1";
block_td_uid_6_5d75bfd0aa83d.block_type = "td_block_5";
block_td_uid_6_5d75bfd0aa83d.post_count = "5";
block_td_uid_6_5d75bfd0aa83d.found_posts = "26943";
block_td_uid_6_5d75bfd0aa83d.header_color = "#";
block_td_uid_6_5d75bfd0aa83d.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d75bfd0aa83d.max_num_pages = "5389";
tdBlocksArray.push(block_td_uid_6_5d75bfd0aa83d);</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Ultimas noticias</span></h4></div><div id=td_uid_6_5d75bfd0aa83d class="td_block_inner"><div class="td_module_3 td_module_wrap td-animation-stack" ><div class="td-module-image td-module-image-float"><div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2019/09/08/humberto-1-accidente-de-transito-con-desenlace-fatal/" rel="bookmark" title="Humberto 1°: Accidente de tránsito con desenlace fatal"><img width="100" height="70" class="entry-thumb" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SH_Comodin_Policiales-100x70.jpg" alt="" title="Humberto 1°: Accidente de tránsito con desenlace fatal"/></a></div></div><div class="td-item-details td-no-comment td-category-small"><h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2019/09/08/humberto-1-accidente-de-transito-con-desenlace-fatal/" rel="bookmark" title="Humberto 1°: Accidente de tránsito con desenlace fatal">Humberto 1°: Accidente de tránsito con desenlace fatal</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-08T22:20:54+00:00" >08/09/2019</time></span></div></div><div class="clearfix"></div></div><div class="td_module_3 td_module_wrap td-animation-stack" ><div class="td-module-image td-module-image-float"><div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2019/09/08/federal-a-a-pura-contundencia-union-goleo-al-depro-y-sumo-su-segundo-triunfo/" rel="bookmark" title="Federal A: A pura contundencia, Unión goleó al Depro y sumó su segundo triunfo"><img width="100" height="70" class="entry-thumb" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/09/TFA-2020-F2-Unión-vs.-Depro-20190908-03-100x70.jpg" alt="" title="Federal A: A pura contundencia, Unión goleó al Depro y sumó su segundo triunfo"/></a></div></div><div class="td-item-details td-no-comment td-category-small"><h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2019/09/08/federal-a-a-pura-contundencia-union-goleo-al-depro-y-sumo-su-segundo-triunfo/" rel="bookmark" title="Federal A: A pura contundencia, Unión goleó al Depro y sumó su segundo triunfo">Federal A: A pura contundencia, Unión goleó al Depro y sumó su segundo triunfo</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-08T21:10:50+00:00" >08/09/2019</time></span></div></div><div class="clearfix"></div></div><div class="td_module_3 td_module_wrap td-animation-stack" ><div class="td-module-image td-module-image-float"><div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2019/09/08/concejo-convocan-al-taller-cuenta-tu-receta-preferida/" rel="bookmark" title="Concejo: Convocan al Taller &#171;Cuenta tu receta preferida&#187;"><img width="100" height="70" class="entry-thumb" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/09/Concejo-Taller-Recetas-100x70.jpg" alt="" title="Concejo: Convocan al Taller &#171;Cuenta tu receta preferida&#187;"/></a></div></div><div class="td-item-details td-no-comment td-category-small"><h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2019/09/08/concejo-convocan-al-taller-cuenta-tu-receta-preferida/" rel="bookmark" title="Concejo: Convocan al Taller &#171;Cuenta tu receta preferida&#187;">Concejo: Convocan al Taller &#171;Cuenta tu receta preferida&#187;</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-08T21:03:12+00:00" >08/09/2019</time></span></div></div><div class="clearfix"></div></div><div class="td_module_3 td_module_wrap td-animation-stack" ><div class="td-module-image td-module-image-float"><div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2019/09/08/organizan-la-jornada-innova-4-0-desarrollo-industrial-en-la-era-digital-y-nuevas-tecnologias/" rel="bookmark" title="Organizan la jornada Innova 4.0, desarrollo industrial en la era digital y nuevas tecnologías"><img width="100" height="70" class="entry-thumb" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/09/Innova-4.0-100x70.jpg" srcset="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/09/Innova-4.0-100x70.jpg 100w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/09/Innova-4.0-300x212.jpg 300w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/09/Innova-4.0-640x452.jpg 640w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/09/Innova-4.0-768x543.jpg 768w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/09/Innova-4.0.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Organizan la jornada Innova 4.0, desarrollo industrial en la era digital y nuevas tecnologías"/></a></div></div><div class="td-item-details td-no-comment td-category-small"><h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2019/09/08/organizan-la-jornada-innova-4-0-desarrollo-industrial-en-la-era-digital-y-nuevas-tecnologias/" rel="bookmark" title="Organizan la jornada Innova 4.0, desarrollo industrial en la era digital y nuevas tecnologías">Organizan la jornada Innova 4.0, desarrollo industrial en la era digital y nuevas tecnologías</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-08T20:48:05+00:00" >08/09/2019</time></span></div></div><div class="clearfix"></div></div><div class="td_module_3 td_module_wrap td-animation-stack" ><div class="td-module-image td-module-image-float"><div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2019/09/08/rige-un-alerta-meteorologico-por-probables-precipitaciones-abundantes/" rel="bookmark" title="Rige un Alerta Meteorológico por probables precipitaciones abundantes"><img width="100" height="70" class="entry-thumb" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2017/09/SH_Comodin_Alerta-meteorologico-100x70.jpg" alt="" title="Rige un Alerta Meteorológico por probables precipitaciones abundantes"/></a></div></div><div class="td-item-details td-no-comment td-category-small"><h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2019/09/08/rige-un-alerta-meteorologico-por-probables-precipitaciones-abundantes/" rel="bookmark" title="Rige un Alerta Meteorológico por probables precipitaciones abundantes">Rige un Alerta Meteorológico por probables precipitaciones abundantes</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-08T20:34:35+00:00" >08/09/2019</time></span></div></div><div class="clearfix"></div></div></div></div></div></div></div></div></div><div class="td-footer-ad td-container-wrap"></div><div class="td-footer-outer-wrapper td-container-wrap"><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span4"></div><div class="td-pb-span4"></div><div class="td-pb-span4"></div></div><div class="td-pb-row"><div class="td-pb-span12"><aside class="footer-social-wrap"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/SunchalesHoy-104159442643/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> <span class="td-social-name">Facebook</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/sunchaleshoy/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> <span class="td-social-name">Instagram</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/sunchaleshoy-rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> <span class="td-social-name">RSS</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/sunchaleshoy" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> <span class="td-social-name">Twitter</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/sunchaleshoy" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> <span class="td-social-name">Youtube</span> </a> </span></aside></div><div class="td-pb-span12"><aside class="footer-logo-wrap"><a href="https://www.sunchaleshoy.com.ar/"><img class="td-retina-data" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/01/SunchalesHoy_Logo_15anos_Web.png" data-retina="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/01/SunchalesHoy_Logo_15anos_Web.png" alt="SunchalesHoy" title=""/></a></aside></div><div class="td-pb-span12"><aside class="footer-text-wrap">© 2004 - 2019 SunchalesHoy / Sunchales - Santa Fe - Argentina</aside></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12 td-sub-footer-menu"><div class="menu-secundario-container"><ul id="menu-secundario-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-81650"><a href="https://www.sunchaleshoy.com.ar/archivo/">Archivo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65827"><a href="https://www.sunchaleshoy.com.ar/quienes-somos/">Quiénes somos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65825"><a href="https://www.sunchaleshoy.com.ar/publicidad/">Publicidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65828"><a href="https://www.sunchaleshoy.com.ar/contacto/">Contacto</a></li></ul></div></div><div class="td-pb-span12 td-sub-footer-copy"> &copy; <br>Powered by <a href="https://www.wpion.com/free-news-theme/">ionMag news theme</a></div></div></div></div></div></div><div id="fb-root"></div>  <script type="text/javascript" defer src="https://www.sunchaleshoy.com.ar/wp-content/cache/autoptimize/js/autoptimize_a8d51132464e16e9a50a2152d8e96772.js"></script></body></html>
<!--Generated by Endurance Page Cache-->