<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="es"> <!--<![endif]--><head><style type="text/css" media="all">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</style><style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}
@media (min-width:768px) and (max-width:1018px){#menu-servicios li a{padding:13px 10px 10px}.menu-item i._before{margin-right:0}.menu-item i._mi{margin-top:0;margin-bottom:7px;text-align:center;display:block}#menu-servicios li span{margin-left:0;text-align:center;display:block}}</style><title>REP CVIII &#8211; Se despide el año 1940 | SunchalesHoy</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.sunchaleshoy.com.ar/xmlrpc.php" /><meta property="og:site_name" content="SunchalesHoy" /><meta property="og:type" content="article" /><meta property="og:title" content="REP CVIII &#8211; Se despide el año 1940" /><meta property="og:url" content="https://www.sunchaleshoy.com.ar/2019/11/03/rep-cviii-se-despide-el-ano-1940/" /><meta property="og:description" content="Repaso de las noticias destacadas en la década del &#039;40 en Sunchales, escritas por Basilio Donato. En esta entrega, el balance de las finanzas de la Comuna en el cierre del año, una dura despedida del accionar político a través del periódico local y noticias sociales." /><meta property="og:locale" content="es" /><meta property="og:updated_time" content="2019-11-02T12:39:12-03:00" /><meta property="og:image" content="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/11/Sunchales_Foto-historia_Baile-Conscriptos_01.jpg" /><meta property="og:image:secure_url" content="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/11/Sunchales_Foto-historia_Baile-Conscriptos_01.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="502" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2019-11-03T19:30:22-03:00" /><meta property="article:modified_time" content="2019-11-02T12:39:12-03:00" /><meta property="article:author" content="https://www.sunchaleshoy.com.ar/author/redaccion/" /><meta property="article:publisher" content="https://www.sunchaleshoy.com.ar/" /><meta property="article:section" content="Recordando el pasado" /><meta property="article:tag" content="basilio donato" /><meta property="article:tag" content="historia de sunchales" /><meta property="article:tag" content="rep" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="REP CVIII &#8211; Se despide el año 1940" /><meta name="twitter:description" content="Repaso de las noticias destacadas en la década del &#039;40 en Sunchales, escritas por Basilio Donato. En esta entrega, el balance de las finanzas de la Comuna en el cierre del año, una dura despedida del accionar político a través del periódico local y noticias sociales." /><meta name="twitter:image:src" content="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/11/Sunchales_Foto-historia_Baile-Conscriptos_01.jpg" /><meta name="twitter:image:width" content="800" /><meta name="twitter:image:height" content="502" /><meta name="generator" content="Powered by ionMag WordPress Free Theme - wpion.com"/><meta property="og:image" content="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/11/Sunchales_Foto-historia_Baile-Conscriptos_01.jpg" /><meta name="author" content="De nuestra redacción"><link rel="icon" type="image/png" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_favicon_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_favicon_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_favicon_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_favicon_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_favicon_144x144.png"/><link rel="alternate" type="application/rss+xml" title="SunchalesHoy &raquo; Feed" href="https://www.sunchaleshoy.com.ar/feed/" /><link rel="alternate" type="application/rss+xml" title="SunchalesHoy &raquo; RSS de los comentarios" href="https://www.sunchaleshoy.com.ar/comments/feed/" /><link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C500%2C600%2C700%7CSource+Sans+Pro%3A400%2C400italic%2C600%2C600italic%2C700%7CDroid+Serif%3A400%2C700&#038;ver=5.2.4' type='text/css' media='all' /> <script type='text/javascript' src='https://www.sunchaleshoy.com.ar/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.sunchaleshoy.com.ar/wp-json/' /><link rel="canonical" href="https://www.sunchaleshoy.com.ar/2019/11/03/rep-cviii-se-despide-el-ano-1940/" /><link rel="alternate" type="application/json+oembed" href="https://www.sunchaleshoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2019%2F11%2F03%2Frep-cviii-se-despide-el-ano-1940%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.sunchaleshoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2019%2F11%2F03%2Frep-cviii-se-despide-el-ano-1940%2F&#038;format=xml" /><meta property="fb:app_id" content="116049511079"/><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83816-1', 'auto');
  ga('send', 'pageview');</script><link rel="icon" href="https://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/cropped-sunchaleshoy_favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/cropped-sunchaleshoy_favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/cropped-sunchaleshoy_favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/cropped-sunchaleshoy_favicon-270x270.png" /></head><body class="post-template-default single single-post postid-94431 single-format-standard recordando-el-pasado rep-cviii-se-despide-el-ano-1940 global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/SunchalesHoy-104159442643/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/sunchaleshoy/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/sunchaleshoy-rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/sunchaleshoy" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/sunchaleshoy" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-65799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-65799"><a href="#">Ciudad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-65804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65804"><a href="https://www.sunchaleshoy.com.ar/seccion/interesgeneral/">Interés general</a></li><li id="menu-item-65807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65807"><a href="https://www.sunchaleshoy.com.ar/seccion/sociedad/">Sociedad</a></li><li id="menu-item-65805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65805"><a href="https://www.sunchaleshoy.com.ar/seccion/politica/">Política</a></li><li id="menu-item-65806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65806"><a href="https://www.sunchaleshoy.com.ar/seccion/policiales/">Policiales</a></li><li id="menu-item-65800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65800"><a href="https://www.sunchaleshoy.com.ar/seccion/campo/">Campo</a></li><li id="menu-item-65802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65802"><a href="https://www.sunchaleshoy.com.ar/seccion/empresas/">Empresas</a></li><li id="menu-item-65801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65801"><a href="https://www.sunchaleshoy.com.ar/seccion/educacion/">Educación</a></li></ul></li><li id="menu-item-78461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78461"><a href="https://www.sunchaleshoy.com.ar/en-los-barrios/">En los barrios</a></li><li id="menu-item-65872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65872"><a href="https://www.sunchaleshoy.com.ar/deportes/">Deportes</a></li><li id="menu-item-87668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87668"><a href="https://www.sunchaleshoy.com.ar/recordando-el-pasado/">REP</a></li><li id="menu-item-78011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78011"><a href="https://www.sunchaleshoy.com.ar/region/">Región</a></li><li id="menu-item-65813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65813"><a href="https://www.sunchaleshoy.com.ar/seccion/opinion/">Opinión</a></li><li id="menu-item-65814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65814"><a href="#">Multimedia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-65816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65816"><a href="https://www.sunchaleshoy.com.ar/seccion/fotos/">Fotos</a></li><li id="menu-item-65817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65817"><a href="https://www.sunchaleshoy.com.ar/seccion/videos/">Videos</a></li><li id="menu-item-65815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65815"><a href="https://www.sunchaleshoy.com.ar/seccion/audios/">Audios</a></li></ul></li><li id="menu-item-65819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65819"><a href="#">Servicios<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-65823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65823"><a href="https://www.sunchaleshoy.com.ar/servicios/telefonos-utiles-sunchales/">Teléfonos útiles</a></li><li id="menu-item-65821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65821"><a href="https://www.sunchaleshoy.com.ar/servicios/horarios-de-colectivos-sunchales/">Horarios de colectivos</a></li><li id="menu-item-93547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93547"><a href="https://www.sunchaleshoy.com.ar/servicios/horarios-de-trenes-sunchales/">Horarios de trenes</a></li><li id="menu-item-88777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88777"><a href="https://www.sunchaleshoy.com.ar/servicios/horarios-de-vuelos-sunchales/">Horarios de vuelos</a></li><li id="menu-item-65994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65994"><a href="https://www.sunchaleshoy.com.ar/servicios/farmacias-de-turno-sunchales/">Farmacias de turno</a></li><li id="menu-item-65820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65820"><a href="https://www.sunchaleshoy.com.ar/servicios/clima-sunchales/">Clima</a></li><li id="menu-item-65822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65822"><a href="https://www.sunchaleshoy.com.ar/servicios/plano-de-sunchales/">Plano de Sunchales</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.sunchaleshoy.com.ar/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-2"><div class="td-header-top-menu td-container-wrap"><div class="td-container"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > domingo 3 de noviembre de 2019</div></div><div class="menu-top-container"><ul id="menu-secundario" class="top-header-menu"><li id="menu-item-81650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-81650"><a href="https://www.sunchaleshoy.com.ar/archivo/">Archivo</a></li><li id="menu-item-65827" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65827"><a href="https://www.sunchaleshoy.com.ar/quienes-somos/">Quiénes somos</a></li><li id="menu-item-65825" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65825"><a href="https://www.sunchaleshoy.com.ar/publicidad/">Publicidad</a></li><li id="menu-item-65828" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65828"><a href="https://www.sunchaleshoy.com.ar/contacto/">Contacto</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/SunchalesHoy-104159442643/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/sunchaleshoy/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/sunchaleshoy-rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/sunchaleshoy" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/sunchaleshoy" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-logo-wrap td-container-wrap"><div class="td-container"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.sunchaleshoy.com.ar/"> <img class="td-retina-data" data-retina="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/01/SunchalesHoy_Logo_15anos_Web.png" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/01/SunchalesHoy_Logo_15anos_Web.png" alt="SunchalesHoy"/> <span class="td-visual-hidden">SunchalesHoy</span> </a></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"><div class="td-header-menu-wrap"><div class="td-container td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://www.sunchaleshoy.com.ar/"> <img class="td-retina-data" data-retina="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/01/SunchalesHoy_Logo_15anos_Web.png" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/01/SunchalesHoy_Logo_15anos_Web.png" alt="SunchalesHoy"/> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-65799"><a href="#">Ciudad</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65804"><a href="https://www.sunchaleshoy.com.ar/seccion/interesgeneral/">Interés general</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65807"><a href="https://www.sunchaleshoy.com.ar/seccion/sociedad/">Sociedad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65805"><a href="https://www.sunchaleshoy.com.ar/seccion/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65806"><a href="https://www.sunchaleshoy.com.ar/seccion/policiales/">Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65800"><a href="https://www.sunchaleshoy.com.ar/seccion/campo/">Campo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65802"><a href="https://www.sunchaleshoy.com.ar/seccion/empresas/">Empresas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65801"><a href="https://www.sunchaleshoy.com.ar/seccion/educacion/">Educación</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-78461"><a href="https://www.sunchaleshoy.com.ar/en-los-barrios/">En los barrios</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65872"><a href="https://www.sunchaleshoy.com.ar/deportes/">Deportes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87668"><a href="https://www.sunchaleshoy.com.ar/recordando-el-pasado/">REP</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-78011"><a href="https://www.sunchaleshoy.com.ar/region/">Región</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65813"><a href="https://www.sunchaleshoy.com.ar/seccion/opinion/">Opinión</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65814"><a href="#">Multimedia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65816"><a href="https://www.sunchaleshoy.com.ar/seccion/fotos/">Fotos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65817"><a href="https://www.sunchaleshoy.com.ar/seccion/videos/">Videos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65815"><a href="https://www.sunchaleshoy.com.ar/seccion/audios/">Audios</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65819"><a href="#">Servicios</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65823"><a href="https://www.sunchaleshoy.com.ar/servicios/telefonos-utiles-sunchales/">Teléfonos útiles</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65821"><a href="https://www.sunchaleshoy.com.ar/servicios/horarios-de-colectivos-sunchales/">Horarios de colectivos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93547"><a href="https://www.sunchaleshoy.com.ar/servicios/horarios-de-trenes-sunchales/">Horarios de trenes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88777"><a href="https://www.sunchaleshoy.com.ar/servicios/horarios-de-vuelos-sunchales/">Horarios de vuelos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65994"><a href="https://www.sunchaleshoy.com.ar/servicios/farmacias-de-turno-sunchales/">Farmacias de turno</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65820"><a href="https://www.sunchaleshoy.com.ar/servicios/clima-sunchales/">Clima</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65822"><a href="https://www.sunchaleshoy.com.ar/servicios/plano-de-sunchales/">Plano de Sunchales</a></li></ul></li></ul></div></div><div class="td-header-menu-search"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-search-box-wrap"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.sunchaleshoy.com.ar/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-94431" class="post-94431 post type-post status-publish format-standard has-post-thumbnail hentry category-recordando-el-pasado tag-basilio-donato tag-historia-de-sunchales tag-rep" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.sunchaleshoy.com.ar/seccion/recordando-el-pasado/">Recordando el pasado</a></li></ul><header class="td-post-title"><h1 class="entry-title">REP CVIII &#8211; Se despide el año 1940</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.sunchaleshoy.com.ar/author/redaccion/">De nuestra redacción</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-03T19:30:22+00:00" >03/11/2019</time></span><div class="td-post-views-wrap"><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-94431">33</span></div> <span class="td-post-views-text">vistas</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2019%2F11%2F03%2Frep-cviii-se-despide-el-ano-1940%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=REP+CVIII+%E2%80%93+Se+despide+el+a%C3%B1o+1940&url=https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2019%2F11%2F03%2Frep-cviii-se-despide-el-ano-1940%2F&via=sunchaleshoy"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.sunchaleshoy.com.ar/2019/11/03/rep-cviii-se-despide-el-ano-1940/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sunchaleshoy.com.ar/2019/11/03/rep-cviii-se-despide-el-ano-1940/&amp;media=https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/11/Sunchales_Foto-historia_Baile-Conscriptos_01.jpg&description=REP+CVIII+%E2%80%93+Se+despide+el+a%C3%B1o+1940" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=REP+CVIII+%E2%80%93+Se+despide+el+a%C3%B1o+1940%20-%20https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2019%2F11%2F03%2Frep-cviii-se-despide-el-ano-1940%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.sunchaleshoy.com.ar/2019/11/03/rep-cviii-se-despide-el-ano-1940/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.sunchaleshoy.com.ar/2019/11/03/rep-cviii-se-despide-el-ano-1940/" data-text="REP CVIII &#8211; Se despide el año 1940" data-via="" data-lang="en">tweet</a></li></ul></div></div><div class="td-post-content"><p><span style="font-size: 16px; color: #222222;"><div class="a-single a-33"><div class="banner1"> <a href="https://www.sunchaleshoy.com.ar/recordando-el-pasado/"><img src="https://www.sunchaleshoy.com.ar/wp-content/images/banners/SH_REP_640x100_01.gif" /></a></div></div></span></p><p><em>Sunchales, diciembre de 1940</em></p><p><strong>Despidiendo el año 1940</strong><br /> Decía un periódico local: Termina 1940 y con este número, la entrega de 52 semanarios.</p><p>Como siempre, hemos dicho lo que sentíamos en la forma cruda y un tanto molesta, señalando a muchos responsables del pueblo que no han sabido defender sus intereses, a los representantes camaristas, por su inoperancia, por dejar pasar muchos serios problemas económicos, esperanzados en que el tiempo los olvidara, a la incapacidad de los gobernantes que no supieron imponer un poco de orden administrativo, por carecer de las mínimas aptitudes para ejercer la representatividad popular y no digamos de la calamidad de las autoridades locales, que nos ha tocado soportar durante los 365 días del año.</p><p>Los cargos y fundamentos de estas imputaciones, están consignados y documentados en los 52 números impresos&#8230; etc.</p><p>Una forma típica de presentar la memoria y balance de fin de año, en aquellos tiempos.</p><p><strong>Comisión de Fomento</strong><br /> Se le criticaba a la Comuna, el haber terminado el ejercicio 1940 con un déficit de $ 3.005,53 m/n.</p><p>Amigo lector: Ud. se reirá al leer esta noticia, pero es de advertir y se debe tener en cuenta, que en aquellos años, los encargados de la administración pública se preocupaban escrupulosamente por evitar el déficit presupuestario a fin de no dejar comprometido el patrimonio del contribuyente para otro ejercicio.</p><p><strong>Sociedad Italiana</strong><br /> Renovó su Comisión Directiva para el ejercicio 1941. Fueron electos: Presidente, Juan Manganelli; Vice, Fernando Rotania; Secretario, Ermildo Moggio; Pro, Orlando Cipolatti; Tesorero, Ángel Cipolatti; Pro, Lorenzo Monteferrario; Revisores: Livio Cuniberti y Horacio Aresca. Consejeros: Amadeo Bertoldi, Manuel Ramella, Bernardo Cagliero, Daniel Vidone, Dante Rosso, Juan Merlo, Damián Argentino, Ricardo Guarnaschelli. Suplentes: Fernando Broni, Clemente Ghione, César D&#8217;Ambroggio y Américo Badariotti.</p><p><strong>Cumpleaños</strong><br /> Los compañeritos, Pipi y Chiquito Álvarez, Raúl Mischis, María Elvira Ristorto, Héctor Vitali, Marilú Remondino, Hugo Botassi, Lilita Gorosito, Eduardo Basaldúa, Tito Molinari, Marilú Quintana, Domingo Ramella, Yuco y Oscar Schiavetta, Carlos Gabasio, Ana María y Elena Gallardo, Emel Vicentini, Pichín Viotti, Didi Manera, Enrique Pagés, Chulo, Esther y Mario Husni, Tito Prece y Névar Cipolatti, celebraron el cumpleaños del niñito Oscar Mischis.</p><figure id="attachment_94450" aria-describedby="caption-attachment-94450" style="width: 800px" class="wp-caption aligncenter"><a href="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/11/Sunchales_Foto-historia_Baile-Conscriptos_01.jpg"><img class="wp-image-94450 size-full" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/11/Sunchales_Foto-historia_Baile-Conscriptos_01.jpg" alt="" width="800" height="502" srcset="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/11/Sunchales_Foto-historia_Baile-Conscriptos_01.jpg 800w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/11/Sunchales_Foto-historia_Baile-Conscriptos_01-300x188.jpg 300w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/11/Sunchales_Foto-historia_Baile-Conscriptos_01-640x402.jpg 640w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/11/Sunchales_Foto-historia_Baile-Conscriptos_01-768x482.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption id="caption-attachment-94450" class="wp-caption-text">Despedida de conscriptos (Museo y Archivo Histórico Municipal).</figcaption></figure><p><strong>Conscriptos clase 1920</strong><br /> Se despidieron de sus relaciones, con un picnic a la canasta y con un baile en las dependencias del club Libertad. Lástima que, el cronista, no diera los nombres de los muchachos que iban a servir a la patria.</p><div id="wpdevar_comment_1" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"><h3>Comentarios</h3></span><div class="fb-comments" data-href="https://www.sunchaleshoy.com.ar/2019/11/03/rep-cviii-se-despide-el-ano-1940/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.sunchaleshoy.com.ar/tema/basilio-donato/">Basilio Donato</a></li><li><a href="https://www.sunchaleshoy.com.ar/tema/historia-de-sunchales/">historia de Sunchales</a></li><li><a href="https://www.sunchaleshoy.com.ar/tema/rep/">REP</a></li></ul></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.sunchaleshoy.com.ar/author/redaccion/">De nuestra redacción</a></span></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2019%2F11%2F03%2Frep-cviii-se-despide-el-ano-1940%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=REP+CVIII+%E2%80%93+Se+despide+el+a%C3%B1o+1940&url=https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2019%2F11%2F03%2Frep-cviii-se-despide-el-ano-1940%2F&via=sunchaleshoy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.sunchaleshoy.com.ar/2019/11/03/rep-cviii-se-despide-el-ano-1940/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sunchaleshoy.com.ar/2019/11/03/rep-cviii-se-despide-el-ano-1940/&amp;media=https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/11/Sunchales_Foto-historia_Baile-Conscriptos_01.jpg&description=REP+CVIII+%E2%80%93+Se+despide+el+a%C3%B1o+1940" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=REP+CVIII+%E2%80%93+Se+despide+el+a%C3%B1o+1940%20-%20https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2019%2F11%2F03%2Frep-cviii-se-despide-el-ano-1940%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.sunchaleshoy.com.ar/2019/11/03/rep-cviii-se-despide-el-ano-1940/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.sunchaleshoy.com.ar/2019/11/03/rep-cviii-se-despide-el-ano-1940/" data-text="REP CVIII &#8211; Se despide el año 1940" data-via="" data-lang="en">tweet</a></li></ul></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="De nuestra redacción"></span><meta itemprop="datePublished" content="2019-11-03T19:30:22+00:00"><meta itemprop="dateModified" content="2019-11-02T12:39:12-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.sunchaleshoy.com.ar/2019/11/03/rep-cviii-se-despide-el-ano-1940/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/01/SunchalesHoy_Logo_15anos_Web.png"></span><meta itemprop="name" content="SunchalesHoy"></span><meta itemprop="headline " content="REP CVIII - Se despide el año 1940"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/11/Sunchales_Foto-historia_Baile-Conscriptos_01.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="502"></span></footer></article>  <script>var block_td_uid_3_5dbf615f408ca = new tdBlock();
block_td_uid_3_5dbf615f408ca.id = "td_uid_3_5dbf615f408ca";
block_td_uid_3_5dbf615f408ca.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5dbf615f408ca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5dbf615f408ca_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":94431,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_3_5dbf615f408ca.td_column_number = "3";
block_td_uid_3_5dbf615f408ca.block_type = "td_block_related_posts";
block_td_uid_3_5dbf615f408ca.post_count = "3";
block_td_uid_3_5dbf615f408ca.found_posts = "130";
block_td_uid_3_5dbf615f408ca.header_color = "";
block_td_uid_3_5dbf615f408ca.ajax_pagination_infinite_stop = "";
block_td_uid_3_5dbf615f408ca.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_3_5dbf615f408ca);</script><div class="td_block_wrap td_block_related_posts td_uid_3_5dbf615f408ca_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5dbf615f408ca" ><h4 class="td-related-title"><a id="td_uid_4_5dbf615f40f52" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5dbf615f408ca" href="#">Noticias relacionadas</a><a id="td_uid_5_5dbf615f40f8b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5dbf615f408ca" href="#">Más noticias</a></h4><div id=td_uid_3_5dbf615f408ca class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2019/11/02/rep-cvii-la-usina-la-electricidad-y-los-bailes/" rel="bookmark" title="REP CVII &#8211; La usina, la electricidad y los bailes"><img width="198" height="145" class="entry-thumb" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/11/Sunchales_Foto-historia_Baile_01-198x145.jpg" srcset="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/11/Sunchales_Foto-historia_Baile_01-198x145.jpg 198w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/11/Sunchales_Foto-historia_Baile_01-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="" title="REP CVII &#8211; La usina, la electricidad y los bailes"/></a></div><div class="td-post-category-wrap"></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2019/11/02/rep-cvii-la-usina-la-electricidad-y-los-bailes/" rel="bookmark" title="REP CVII &#8211; La usina, la electricidad y los bailes">REP CVII &#8211; La usina, la electricidad y los bailes</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2019/10/31/cronica-de-una-jornada-historica-se-inaugura-la-fabrica-de-manteca/" rel="bookmark" title="Crónica de una jornada histórica: Se inaugura la Fábrica de Manteca"><img width="198" height="145" class="entry-thumb" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/09/Sunchales_Foto-historia_Fábrica-de-manteca_05-198x145.jpg" srcset="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/09/Sunchales_Foto-historia_Fábrica-de-manteca_05-198x145.jpg 198w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/09/Sunchales_Foto-historia_Fábrica-de-manteca_05-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="" title="Crónica de una jornada histórica: Se inaugura la Fábrica de Manteca"/></a></div><div class="td-post-category-wrap"></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2019/10/31/cronica-de-una-jornada-historica-se-inaugura-la-fabrica-de-manteca/" rel="bookmark" title="Crónica de una jornada histórica: Se inaugura la Fábrica de Manteca">Crónica de una jornada histórica: Se inaugura la Fábrica de Manteca</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2019/10/27/rep-cvi-egresos-varios-en-diferentes-escuelas/" rel="bookmark" title="REP CVI &#8211; Egresos varios en diferentes escuelas"><img width="198" height="145" class="entry-thumb" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/10/Sunchales_Foto-historia_Escuela-169_04-198x145.jpg" srcset="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/10/Sunchales_Foto-historia_Escuela-169_04-198x145.jpg 198w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/10/Sunchales_Foto-historia_Escuela-169_04-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="" title="REP CVI &#8211; Egresos varios en diferentes escuelas"/></a></div><div class="td-post-category-wrap"></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2019/10/27/rep-cvi-egresos-varios-en-diferentes-escuelas/" rel="bookmark" title="REP CVI &#8211; Egresos varios en diferentes escuelas">REP CVI &#8211; Egresos varios en diferentes escuelas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5dbf615f408ca" data-td_block_id="td_uid_3_5dbf615f408ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5dbf615f408ca" data-td_block_id="td_uid_3_5dbf615f408ca"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-19"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-7593736850030701"
 data-ad-slot="3326564278"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><div class="td_block_wrap td_block_5 td_block_widget td_uid_6_5dbf615f42382_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_6_5dbf615f42382" ><script>var block_td_uid_6_5dbf615f42382 = new tdBlock();
block_td_uid_6_5dbf615f42382.id = "td_uid_6_5dbf615f42382";
block_td_uid_6_5dbf615f42382.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-88,-2018,-3681","custom_title":"Ultimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5dbf615f42382_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5dbf615f42382_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5dbf615f42382.td_column_number = "1";
block_td_uid_6_5dbf615f42382.block_type = "td_block_5";
block_td_uid_6_5dbf615f42382.post_count = "5";
block_td_uid_6_5dbf615f42382.found_posts = "27397";
block_td_uid_6_5dbf615f42382.header_color = "#";
block_td_uid_6_5dbf615f42382.ajax_pagination_infinite_stop = "";
block_td_uid_6_5dbf615f42382.max_num_pages = "5480";
tdBlocksArray.push(block_td_uid_6_5dbf615f42382);</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Ultimas noticias</span></h4></div><div id=td_uid_6_5dbf615f42382 class="td_block_inner"><div class="td_module_3 td_module_wrap td-animation-stack" ><div class="td-module-image td-module-image-float"><div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2019/11/03/rep-cviii-se-despide-el-ano-1940/" rel="bookmark" title="REP CVIII &#8211; Se despide el año 1940"><img width="100" height="70" class="entry-thumb" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/11/Sunchales_Foto-historia_Baile-Conscriptos_01-100x70.jpg" alt="" title="REP CVIII &#8211; Se despide el año 1940"/></a></div></div><div class="td-item-details td-no-comment td-category-small"><h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2019/11/03/rep-cviii-se-despide-el-ano-1940/" rel="bookmark" title="REP CVIII &#8211; Se despide el año 1940">REP CVIII &#8211; Se despide el año 1940</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-03T19:30:22+00:00" >03/11/2019</time></span></div></div><div class="clearfix"></div></div><div class="td_module_3 td_module_wrap td-animation-stack" ><div class="td-module-image td-module-image-float"><div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2019/11/03/lunes-sin-atencion-municipal/" rel="bookmark" title="Lunes sin atención municipal"><img width="93" height="70" class="entry-thumb" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2010/10/Parroquia400.jpg" srcset="https://www.sunchaleshoy.com.ar/wp-content/uploads/2010/10/Parroquia400.jpg 400w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2010/10/Parroquia400-266x200.jpg 266w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2010/10/Parroquia400-80x60.jpg 80w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="Lunes sin atención municipal"/></a></div></div><div class="td-item-details td-no-comment td-category-small"><h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2019/11/03/lunes-sin-atencion-municipal/" rel="bookmark" title="Lunes sin atención municipal">Lunes sin atención municipal</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-03T11:28:12+00:00" >03/11/2019</time></span></div></div><div class="clearfix"></div></div><div class="td_module_3 td_module_wrap td-animation-stack" ><div class="td-module-image td-module-image-float"><div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2019/11/02/rep-cvii-la-usina-la-electricidad-y-los-bailes/" rel="bookmark" title="REP CVII &#8211; La usina, la electricidad y los bailes"><img width="100" height="70" class="entry-thumb" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/11/Sunchales_Foto-historia_Baile_01-100x70.jpg" srcset="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/11/Sunchales_Foto-historia_Baile_01-100x70.jpg 100w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/11/Sunchales_Foto-historia_Baile_01-300x211.jpg 300w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/11/Sunchales_Foto-historia_Baile_01-640x450.jpg 640w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/11/Sunchales_Foto-historia_Baile_01-768x540.jpg 768w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/11/Sunchales_Foto-historia_Baile_01.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="REP CVII &#8211; La usina, la electricidad y los bailes"/></a></div></div><div class="td-item-details td-no-comment td-category-small"><h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2019/11/02/rep-cvii-la-usina-la-electricidad-y-los-bailes/" rel="bookmark" title="REP CVII &#8211; La usina, la electricidad y los bailes">REP CVII &#8211; La usina, la electricidad y los bailes</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-02T19:30:51+00:00" >02/11/2019</time></span></div></div><div class="clearfix"></div></div><div class="td_module_3 td_module_wrap td-animation-stack" ><div class="td-module-image td-module-image-float"><div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2019/11/02/el-grupo-sancor-seguros-celebro-el-encuentro-anual-de-jubilados-y-pensionados/" rel="bookmark" title="El Grupo Sancor Seguros celebró el Encuentro Anual de Jubilados y Pensionados"><img width="100" height="70" class="entry-thumb" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/11/Gss-Chela-Jubilados-100x70.jpg" alt="" title="El Grupo Sancor Seguros celebró el Encuentro Anual de Jubilados y Pensionados"/></a></div></div><div class="td-item-details td-no-comment td-category-small"><h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2019/11/02/el-grupo-sancor-seguros-celebro-el-encuentro-anual-de-jubilados-y-pensionados/" rel="bookmark" title="El Grupo Sancor Seguros celebró el Encuentro Anual de Jubilados y Pensionados">El Grupo Sancor Seguros celebró el Encuentro Anual de Jubilados y Pensionados</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-02T18:55:50+00:00" >02/11/2019</time></span></div></div><div class="clearfix"></div></div><div class="td_module_3 td_module_wrap td-animation-stack" ><div class="td-module-image td-module-image-float"><div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2019/11/02/anticipan-corte-de-energia-para-manana-domingo-3/" rel="bookmark" title="Anticipan corte de energía para mañana domingo"><img width="100" height="70" class="entry-thumb" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2017/09/SH_Comodin_Corte-energia-programado-100x70.jpg" alt="" title="Anticipan corte de energía para mañana domingo"/></a></div></div><div class="td-item-details td-no-comment td-category-small"><h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2019/11/02/anticipan-corte-de-energia-para-manana-domingo-3/" rel="bookmark" title="Anticipan corte de energía para mañana domingo">Anticipan corte de energía para mañana domingo</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-02T17:49:02+00:00" >02/11/2019</time></span></div></div><div class="clearfix"></div></div></div></div></div></div></div></div></div><div class="td-footer-ad td-container-wrap"></div><div class="td-footer-outer-wrapper td-container-wrap"><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span4"></div><div class="td-pb-span4"></div><div class="td-pb-span4"></div></div><div class="td-pb-row"><div class="td-pb-span12"><aside class="footer-social-wrap"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/SunchalesHoy-104159442643/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> <span class="td-social-name">Facebook</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/sunchaleshoy/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> <span class="td-social-name">Instagram</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/sunchaleshoy-rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> <span class="td-social-name">RSS</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/sunchaleshoy" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> <span class="td-social-name">Twitter</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/sunchaleshoy" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> <span class="td-social-name">Youtube</span> </a> </span></aside></div><div class="td-pb-span12"><aside class="footer-logo-wrap"><a href="https://www.sunchaleshoy.com.ar/"><img class="td-retina-data" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/01/SunchalesHoy_Logo_15anos_Web.png" data-retina="https://www.sunchaleshoy.com.ar/wp-content/uploads/2019/01/SunchalesHoy_Logo_15anos_Web.png" alt="SunchalesHoy" title=""/></a></aside></div><div class="td-pb-span12"><aside class="footer-text-wrap">© 2004 - 2019 SunchalesHoy / Sunchales - Santa Fe - Argentina</aside></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12 td-sub-footer-menu"><div class="menu-secundario-container"><ul id="menu-secundario-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-81650"><a href="https://www.sunchaleshoy.com.ar/archivo/">Archivo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65827"><a href="https://www.sunchaleshoy.com.ar/quienes-somos/">Quiénes somos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65825"><a href="https://www.sunchaleshoy.com.ar/publicidad/">Publicidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65828"><a href="https://www.sunchaleshoy.com.ar/contacto/">Contacto</a></li></ul></div></div><div class="td-pb-span12 td-sub-footer-copy"> &copy; <br>Powered by <a href="https://www.wpion.com/free-news-theme/">ionMag news theme</a></div></div></div></div></div></div><div id="fb-root"></div>  <script type="text/javascript" defer src="https://www.sunchaleshoy.com.ar/wp-content/cache/autoptimize/js/autoptimize_a8d51132464e16e9a50a2152d8e96772.js"></script></body></html>
<!--Generated by Endurance Page Cache-->