<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="es"> <!--<![endif]--><head><style media="all">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</style><style media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}
@media (min-width:768px) and (max-width:1018px){#menu-servicios li a{padding:13px 10px 10px}.menu-item i._before{margin-right:0}.menu-item i._mi{margin-top:0;margin-bottom:7px;text-align:center;display:block}#menu-servicios li span{margin-left:0;text-align:center;display:block}}</style><title>Liga A &#8211; F24: Libertad luchó pero no pudo revertir un mal comienzo ante Peñarol | SunchalesHoy</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.sunchaleshoy.com.ar/xmlrpc.php" /><meta property="og:site_name" content="SunchalesHoy" /><meta property="og:type" content="article" /><meta property="og:title" content="Liga A &#8211; F24: Libertad luchó pero no pudo revertir un mal comienzo ante Peñarol" /><meta property="og:url" content="https://www.sunchaleshoy.com.ar/2020/03/08/liga-a-f24-libertad-lucho-pero-no-pudo-revertir-un-mal-comienzo-ante-penarol/" /><meta property="og:description" content="Los Tigres volvieron a caer, al ser superados por Peñarol de Mar del Plata 76 a 80. Otra vez, un muy mal arranque terminó obligándolos a correr de atrás. Sobre el final, casi da el zarpazo pero no pudo doblegar a la visita que logró su segundo triunfo fuera de casa." /><meta property="og:locale" content="es" /><meta property="og:updated_time" content="2020-03-08T23:51:26-03:00" /><meta property="og:image" content="https://www.sunchaleshoy.com.ar/wp-content/uploads/2020/03/LNB_Libertad_Peñarol_20200308_01.jpg" /><meta property="og:image:secure_url" content="https://www.sunchaleshoy.com.ar/wp-content/uploads/2020/03/LNB_Libertad_Peñarol_20200308_01.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="640" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2020-03-08T23:05:14-03:00" /><meta property="article:modified_time" content="2020-03-08T23:51:26-03:00" /><meta property="article:author" content="https://www.sunchaleshoy.com.ar/autor/redaccion/" /><meta property="article:publisher" content="https://www.sunchaleshoy.com.ar/" /><meta property="article:section" content="Básquet" /><meta property="article:section" content="Deportes" /><meta property="article:section" content="Destacada" /><meta property="article:section" content="Destacada" /><meta property="article:section" content="Liga Nacional A" /><meta property="article:tag" content="básquet" /><meta property="article:tag" content="libertad" /><meta property="article:tag" content="liga a" /><meta property="article:tag" content="peñarol" /><meta property="article:tag" content="sebastián saborido" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Liga A &#8211; F24: Libertad luchó pero no pudo revertir un mal comienzo ante Peñarol" /><meta name="twitter:description" content="Los Tigres volvieron a caer, al ser superados por Peñarol de Mar del Plata 76 a 80. Otra vez, un muy mal arranque terminó obligándolos a correr de atrás. Sobre el final, casi da el zarpazo pero no pudo doblegar a la visita que logró su segundo triunfo fuera de casa." /><meta name="twitter:image:src" content="https://www.sunchaleshoy.com.ar/wp-content/uploads/2020/03/LNB_Libertad_Peñarol_20200308_01.jpg" /><meta name="twitter:image:width" content="960" /><meta name="twitter:image:height" content="640" /><meta name="generator" content="Powered by ionMag WordPress Free Theme - wpion.com"/><meta property="og:image" content="https://www.sunchaleshoy.com.ar/wp-content/uploads/2020/03/LNB_Libertad_Peñarol_20200308_01.jpg" /><meta name="author" content="De nuestra redacción"><link rel="icon" type="image/png" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_favicon_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_favicon_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_favicon_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_favicon_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_favicon_144x144.png"/><link rel="alternate" type="application/rss+xml" title="SunchalesHoy &raquo; Feed" href="https://www.sunchaleshoy.com.ar/feed/" /><link rel="alternate" type="application/rss+xml" title="SunchalesHoy &raquo; Feed de los comentarios" href="https://www.sunchaleshoy.com.ar/comments/feed/" /><link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C500%2C600%2C700%7CSource+Sans+Pro%3A400%2C400italic%2C600%2C600italic%2C700%7CDroid+Serif%3A400%2C700&#038;ver=5.3.2' type='text/css' media='all' /> <script type='text/javascript' src='https://www.sunchaleshoy.com.ar/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.sunchaleshoy.com.ar/wp-json/' /><link rel="canonical" href="https://www.sunchaleshoy.com.ar/2020/03/08/liga-a-f24-libertad-lucho-pero-no-pudo-revertir-un-mal-comienzo-ante-penarol/" /><link rel="alternate" type="application/json+oembed" href="https://www.sunchaleshoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2020%2F03%2F08%2Fliga-a-f24-libertad-lucho-pero-no-pudo-revertir-un-mal-comienzo-ante-penarol%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.sunchaleshoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2020%2F03%2F08%2Fliga-a-f24-libertad-lucho-pero-no-pudo-revertir-un-mal-comienzo-ante-penarol%2F&#038;format=xml" /><meta property="fb:app_id" content="116049511079"/><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83816-1', 'auto');
  ga('send', 'pageview');</script><link rel="icon" href="https://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/cropped-sunchaleshoy_favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/cropped-sunchaleshoy_favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/cropped-sunchaleshoy_favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/cropped-sunchaleshoy_favicon-270x270.png" /></head><body class="post-template-default single single-post postid-98649 single-format-standard basquet deportes destacada destacada-deportes liga-nacional-a liga-a-f24-libertad-lucho-pero-no-pudo-revertir-un-mal-comienzo-ante-penarol global-block-template-1 elementor-default td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/SunchalesHoy-104159442643/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/sunchaleshoy/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/sunchaleshoy-rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/sunchaleshoy" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/sunchaleshoy" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-65799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-65799"><a href="#">Ciudad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-65804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65804"><a href="https://www.sunchaleshoy.com.ar/seccion/interesgeneral/">Interés general</a></li><li id="menu-item-65807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65807"><a href="https://www.sunchaleshoy.com.ar/seccion/sociedad/">Sociedad</a></li><li id="menu-item-65805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65805"><a href="https://www.sunchaleshoy.com.ar/seccion/politica/">Política</a></li><li id="menu-item-65806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65806"><a href="https://www.sunchaleshoy.com.ar/seccion/policiales/">Policiales</a></li><li id="menu-item-65800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65800"><a href="https://www.sunchaleshoy.com.ar/seccion/campo/">Campo</a></li><li id="menu-item-65802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65802"><a href="https://www.sunchaleshoy.com.ar/seccion/empresas/">Empresas</a></li><li id="menu-item-65801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65801"><a href="https://www.sunchaleshoy.com.ar/seccion/educacion/">Educación</a></li></ul></li><li id="menu-item-78461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78461"><a href="https://www.sunchaleshoy.com.ar/en-los-barrios/">En los barrios</a></li><li id="menu-item-65872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65872"><a href="https://www.sunchaleshoy.com.ar/deportes/">Deportes</a></li><li id="menu-item-87668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87668"><a href="https://www.sunchaleshoy.com.ar/recordando-el-pasado/">REP</a></li><li id="menu-item-78011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78011"><a href="https://www.sunchaleshoy.com.ar/region/">Región</a></li><li id="menu-item-65813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65813"><a href="https://www.sunchaleshoy.com.ar/seccion/opinion/">Opinión</a></li><li id="menu-item-65814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65814"><a href="#">Multimedia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-65816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65816"><a href="https://www.sunchaleshoy.com.ar/seccion/fotos/">Fotos</a></li><li id="menu-item-96920" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-96920"><a href="https://www.sunchaleshoy.com.ar/tema/videos/">Videos</a></li><li id="menu-item-65815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65815"><a href="https://www.sunchaleshoy.com.ar/seccion/audios/">Audios</a></li></ul></li><li id="menu-item-65819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65819"><a href="#">Servicios<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-65823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65823"><a href="https://www.sunchaleshoy.com.ar/servicios/telefonos-utiles-sunchales-zona/">Teléfonos útiles</a></li><li id="menu-item-65821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65821"><a href="https://www.sunchaleshoy.com.ar/servicios/horarios-de-colectivos-sunchales/">Horarios de colectivos</a></li><li id="menu-item-93547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93547"><a href="https://www.sunchaleshoy.com.ar/servicios/horarios-de-trenes-sunchales/">Horarios de trenes</a></li><li id="menu-item-88777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88777"><a href="https://www.sunchaleshoy.com.ar/servicios/horarios-de-vuelos-sunchales/">Horarios de vuelos</a></li><li id="menu-item-65994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65994"><a href="https://www.sunchaleshoy.com.ar/servicios/farmacias-de-turno-sunchales/">Farmacias de turno</a></li><li id="menu-item-65820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65820"><a href="https://www.sunchaleshoy.com.ar/servicios/clima-sunchales/">Clima y pronóstico</a></li><li id="menu-item-65822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65822"><a href="https://www.sunchaleshoy.com.ar/servicios/plano-de-sunchales/">Plano de Sunchales</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.sunchaleshoy.com.ar/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-2"><div class="td-header-top-menu td-container-wrap"><div class="td-container"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > lunes 9 de marzo de 2020</div></div><div class="menu-top-container"><ul id="menu-secundario" class="top-header-menu"><li id="menu-item-81650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-81650"><a href="https://www.sunchaleshoy.com.ar/archivo/">Archivo</a></li><li id="menu-item-65827" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65827"><a href="https://www.sunchaleshoy.com.ar/quienes-somos/">Quiénes somos</a></li><li id="menu-item-65825" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65825"><a href="https://www.sunchaleshoy.com.ar/publicidad/">Publicidad</a></li><li id="menu-item-65828" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65828"><a href="https://www.sunchaleshoy.com.ar/contacto/">Contacto</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/SunchalesHoy-104159442643/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/sunchaleshoy/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/sunchaleshoy-rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/sunchaleshoy" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/sunchaleshoy" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-logo-wrap td-container-wrap"><div class="td-container"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.sunchaleshoy.com.ar/"> <img class="td-retina-data" data-retina="https://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_logo_544x180.png" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_logo_272x90.png" alt="SunchalesHoy"/> <span class="td-visual-hidden">SunchalesHoy</span> </a></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"><div class="td-header-menu-wrap"><div class="td-container td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://www.sunchaleshoy.com.ar/"> <img class="td-retina-data" data-retina="https://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_logo_544x180.png" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_logo_272x90.png" alt="SunchalesHoy"/> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-65799"><a href="#">Ciudad</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65804"><a href="https://www.sunchaleshoy.com.ar/seccion/interesgeneral/">Interés general</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65807"><a href="https://www.sunchaleshoy.com.ar/seccion/sociedad/">Sociedad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65805"><a href="https://www.sunchaleshoy.com.ar/seccion/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65806"><a href="https://www.sunchaleshoy.com.ar/seccion/policiales/">Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65800"><a href="https://www.sunchaleshoy.com.ar/seccion/campo/">Campo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65802"><a href="https://www.sunchaleshoy.com.ar/seccion/empresas/">Empresas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65801"><a href="https://www.sunchaleshoy.com.ar/seccion/educacion/">Educación</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-78461"><a href="https://www.sunchaleshoy.com.ar/en-los-barrios/">En los barrios</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65872"><a href="https://www.sunchaleshoy.com.ar/deportes/">Deportes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87668"><a href="https://www.sunchaleshoy.com.ar/recordando-el-pasado/">REP</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-78011"><a href="https://www.sunchaleshoy.com.ar/region/">Región</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65813"><a href="https://www.sunchaleshoy.com.ar/seccion/opinion/">Opinión</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65814"><a href="#">Multimedia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65816"><a href="https://www.sunchaleshoy.com.ar/seccion/fotos/">Fotos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-96920"><a href="https://www.sunchaleshoy.com.ar/tema/videos/">Videos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65815"><a href="https://www.sunchaleshoy.com.ar/seccion/audios/">Audios</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65819"><a href="#">Servicios</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65823"><a href="https://www.sunchaleshoy.com.ar/servicios/telefonos-utiles-sunchales-zona/">Teléfonos útiles</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65821"><a href="https://www.sunchaleshoy.com.ar/servicios/horarios-de-colectivos-sunchales/">Horarios de colectivos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93547"><a href="https://www.sunchaleshoy.com.ar/servicios/horarios-de-trenes-sunchales/">Horarios de trenes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88777"><a href="https://www.sunchaleshoy.com.ar/servicios/horarios-de-vuelos-sunchales/">Horarios de vuelos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65994"><a href="https://www.sunchaleshoy.com.ar/servicios/farmacias-de-turno-sunchales/">Farmacias de turno</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65820"><a href="https://www.sunchaleshoy.com.ar/servicios/clima-sunchales/">Clima y pronóstico</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65822"><a href="https://www.sunchaleshoy.com.ar/servicios/plano-de-sunchales/">Plano de Sunchales</a></li></ul></li></ul></div></div><div class="td-header-menu-search"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-search-box-wrap"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.sunchaleshoy.com.ar/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-98649" class="post-98649 post type-post status-publish format-standard has-post-thumbnail hentry category-basquet category-deportes category-destacada category-destacada-deportes category-liga-nacional-a tag-basquet tag-libertad tag-liga-a tag-penarol tag-sebastian-saborido" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.sunchaleshoy.com.ar/seccion/deportes/">Deportes</a></li><li class="entry-category"><a  href="https://www.sunchaleshoy.com.ar/seccion/deportes/basquet/">Básquet</a></li><li class="entry-category"><a  href="https://www.sunchaleshoy.com.ar/seccion/deportes/basquet/liga-nacional-a/">Liga Nacional A</a></li></ul><header class="td-post-title"><h1 class="entry-title">Liga A &#8211; F24: Libertad luchó pero no pudo revertir un mal comienzo ante Peñarol</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.sunchaleshoy.com.ar/autor/redaccion/">De nuestra redacción</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-08T23:05:14+00:00" >08/03/2020</time></span><div class="td-post-views-wrap"><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-98649">85</span></div> <span class="td-post-views-text">vistas</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2020%2F03%2F08%2Fliga-a-f24-libertad-lucho-pero-no-pudo-revertir-un-mal-comienzo-ante-penarol%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Liga+A+%E2%80%93+F24%3A+Libertad+luch%C3%B3+pero+no+pudo+revertir+un+mal+comienzo+ante+Pe%C3%B1arol&url=https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2020%2F03%2F08%2Fliga-a-f24-libertad-lucho-pero-no-pudo-revertir-un-mal-comienzo-ante-penarol%2F&via=sunchaleshoy"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.sunchaleshoy.com.ar/2020/03/08/liga-a-f24-libertad-lucho-pero-no-pudo-revertir-un-mal-comienzo-ante-penarol/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sunchaleshoy.com.ar/2020/03/08/liga-a-f24-libertad-lucho-pero-no-pudo-revertir-un-mal-comienzo-ante-penarol/&amp;media=https://www.sunchaleshoy.com.ar/wp-content/uploads/2020/03/LNB_Libertad_Peñarol_20200308_01.jpg&description=Liga+A+%E2%80%93+F24%3A+Libertad+luch%C3%B3+pero+no+pudo+revertir+un+mal+comienzo+ante+Pe%C3%B1arol" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Liga+A+%E2%80%93+F24%3A+Libertad+luch%C3%B3+pero+no+pudo+revertir+un+mal+comienzo+ante+Pe%C3%B1arol%20-%20https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2020%2F03%2F08%2Fliga-a-f24-libertad-lucho-pero-no-pudo-revertir-un-mal-comienzo-ante-penarol%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.sunchaleshoy.com.ar/2020/03/08/liga-a-f24-libertad-lucho-pero-no-pudo-revertir-un-mal-comienzo-ante-penarol/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.sunchaleshoy.com.ar/2020/03/08/liga-a-f24-libertad-lucho-pero-no-pudo-revertir-un-mal-comienzo-ante-penarol/" data-text="Liga A &#8211; F24: Libertad luchó pero no pudo revertir un mal comienzo ante Peñarol" data-via="" data-lang="en">tweet</a></li></ul></div></div><div class="td-post-content"><figure id="attachment_98651" aria-describedby="caption-attachment-98651" style="width: 960px" class="wp-caption aligncenter"><a href="https://www.sunchaleshoy.com.ar/wp-content/uploads/2020/03/LNB_Libertad_Peñarol_20200308_01.jpg"><img class="wp-image-98651 size-full" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2020/03/LNB_Libertad_Peñarol_20200308_01.jpg" alt="" width="960" height="640" srcset="https://www.sunchaleshoy.com.ar/wp-content/uploads/2020/03/LNB_Libertad_Peñarol_20200308_01.jpg 960w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2020/03/LNB_Libertad_Peñarol_20200308_01-640x427.jpg 640w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2020/03/LNB_Libertad_Peñarol_20200308_01-300x200.jpg 300w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2020/03/LNB_Libertad_Peñarol_20200308_01-768x512.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a><figcaption id="caption-attachment-98651" class="wp-caption-text">Battlee fue el goleador de Libertad con 21 puntos (Foto: Diego Rosso).</figcaption></figure><p>En un contexto complejo, con la obligación de ganar ante su gente para seguir sosteniendo la ilusión de avanzar en la búsqueda de evitar la pérdida de categoría, Libertad recibió a Peñarol con todas sus urgencias y la reciente decisión de cortar a Juan Manuel Torres.</p><p>El arranque del partido fue -lamentablemente- muy parecido a la dura derrota entre semana frente a Regatas Corrientes, ya que el equipo marplatense resultó incontenible y en siete minutos se adelantó 2-16.</p><p>En el segundo tramo, los aurinegros mostraron algo de reacción y pudieron volver a ponerse en partido, cerrando el tramo con un alentador 28-33. Seguía perdiendo pero la diferencia que llegó a ser de +14 para la visita, ya no era tan amplia. Lo curioso es que hasta los minutos finales de ese segundo cuarto, Libertad había logrado encestar solamente dos dobles (1 de Fayne Li y otro de Marvin, sumando luego tres de Battle Jr.).</p><p>En el regreso, el equipo ahora dirigido por Romano, que ostentaba un solo triunfo en condición de visitante, volvió a encontrar ventajas por parte del local. Ni la rotación ni las modificaciones en sistemas le dieron respuesta a Saborido que veía cómo Peñarol iba escapándose cada vez más y sus dirigidos volvían a repetir el magro rendimiento en ofensiva sin poder llegar a las dos cifras en este segmento.</p><p>Resultó emocionante la remontada de los locales en el tramo final. Cayendo por 16 puntos, jugaron con el corazón en la mano y crecieron en ofensiva para ir limando la distancia y poner en apuros a un Peñarol que vio cómo seriamente empezaba a ponerse en riesgo su liderazgo. Fernández Chávez, Fayne Li y Battle Jr se cargaron el equipo al hombro junto a Lockett para remar y quedar 69-72. Con dos minutos en el tablero, la visita se recostó en Talbot y Johnson y sus extranjeros no fallaron. El reloj terminó de hacer el resto, para sentenciar la historia con una nueva decepción con el 76-80.</p><p>A 13 fechas del final y con un partido clave el viernes entrante al visitar a Estudiantes de Concordia (que sumó otra victoria y ahora está a dos triunfos de Libertad), el horizonte aurinegro es sumamente oscuro. Primero deberá resolver sus cuestiones internas y luego enfocarse en lo que resta, con un margen de error cada vez más pequeño y la certera posibilidad de tener que padecer el desenlace que nadie espera.</p><h3><a href="https://www.fibalivestats.com/u/ADC/1461845/bs.html">Planilla completa del partido</a></h3><div id="wpdevar_comment_1" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"><h3>Comentarios</h3></span><div class="fb-comments" data-href="https://www.sunchaleshoy.com.ar/2020/03/08/liga-a-f24-libertad-lucho-pero-no-pudo-revertir-un-mal-comienzo-ante-penarol/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Temas</span></li><li><a href="https://www.sunchaleshoy.com.ar/tema/basquet/">Básquet</a></li><li><a href="https://www.sunchaleshoy.com.ar/tema/libertad/">Libertad</a></li><li><a href="https://www.sunchaleshoy.com.ar/tema/liga-a/">Liga A</a></li><li><a href="https://www.sunchaleshoy.com.ar/tema/penarol/">Peñarol</a></li><li><a href="https://www.sunchaleshoy.com.ar/tema/sebastian-saborido/">Sebastián Saborido</a></li></ul></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.sunchaleshoy.com.ar/autor/redaccion/">De nuestra redacción</a></span></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2020%2F03%2F08%2Fliga-a-f24-libertad-lucho-pero-no-pudo-revertir-un-mal-comienzo-ante-penarol%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Liga+A+%E2%80%93+F24%3A+Libertad+luch%C3%B3+pero+no+pudo+revertir+un+mal+comienzo+ante+Pe%C3%B1arol&url=https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2020%2F03%2F08%2Fliga-a-f24-libertad-lucho-pero-no-pudo-revertir-un-mal-comienzo-ante-penarol%2F&via=sunchaleshoy"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.sunchaleshoy.com.ar/2020/03/08/liga-a-f24-libertad-lucho-pero-no-pudo-revertir-un-mal-comienzo-ante-penarol/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sunchaleshoy.com.ar/2020/03/08/liga-a-f24-libertad-lucho-pero-no-pudo-revertir-un-mal-comienzo-ante-penarol/&amp;media=https://www.sunchaleshoy.com.ar/wp-content/uploads/2020/03/LNB_Libertad_Peñarol_20200308_01.jpg&description=Liga+A+%E2%80%93+F24%3A+Libertad+luch%C3%B3+pero+no+pudo+revertir+un+mal+comienzo+ante+Pe%C3%B1arol" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Liga+A+%E2%80%93+F24%3A+Libertad+luch%C3%B3+pero+no+pudo+revertir+un+mal+comienzo+ante+Pe%C3%B1arol%20-%20https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2020%2F03%2F08%2Fliga-a-f24-libertad-lucho-pero-no-pudo-revertir-un-mal-comienzo-ante-penarol%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.sunchaleshoy.com.ar/2020/03/08/liga-a-f24-libertad-lucho-pero-no-pudo-revertir-un-mal-comienzo-ante-penarol/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.sunchaleshoy.com.ar/2020/03/08/liga-a-f24-libertad-lucho-pero-no-pudo-revertir-un-mal-comienzo-ante-penarol/" data-text="Liga A &#8211; F24: Libertad luchó pero no pudo revertir un mal comienzo ante Peñarol" data-via="" data-lang="en">tweet</a></li></ul></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="De nuestra redacción"></span><meta itemprop="datePublished" content="2020-03-08T23:05:14+00:00"><meta itemprop="dateModified" content="2020-03-08T23:51:26-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.sunchaleshoy.com.ar/2020/03/08/liga-a-f24-libertad-lucho-pero-no-pudo-revertir-un-mal-comienzo-ante-penarol/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_logo_272x90.png"></span><meta itemprop="name" content="SunchalesHoy"></span><meta itemprop="headline " content="Liga A - F24: Libertad luchó pero no pudo revertir un mal comienzo ante Peñarol"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sunchaleshoy.com.ar/wp-content/uploads/2020/03/LNB_Libertad_Peñarol_20200308_01.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span></footer></article>  <script>var block_td_uid_3_5e65dddaf364d = new tdBlock();
block_td_uid_3_5e65dddaf364d.id = "td_uid_3_5e65dddaf364d";
block_td_uid_3_5e65dddaf364d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5e65dddaf364d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e65dddaf364d_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":98649,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_3_5e65dddaf364d.td_column_number = "3";
block_td_uid_3_5e65dddaf364d.block_type = "td_block_related_posts";
block_td_uid_3_5e65dddaf364d.post_count = "3";
block_td_uid_3_5e65dddaf364d.found_posts = "4959";
block_td_uid_3_5e65dddaf364d.header_color = "";
block_td_uid_3_5e65dddaf364d.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e65dddaf364d.max_num_pages = "1653";
tdBlocksArray.push(block_td_uid_3_5e65dddaf364d);</script><div class="td_block_wrap td_block_related_posts td_uid_3_5e65dddaf364d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e65dddaf364d" ><h4 class="td-related-title"><a id="td_uid_4_5e65dddb0dc3f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e65dddaf364d" href="#">Noticias relacionadas</a><a id="td_uid_5_5e65dddb0dc79" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e65dddaf364d" href="#">Más noticias</a></h4><div id=td_uid_3_5e65dddaf364d class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2020/03/08/liga-a-f24-libertad-recibe-a-penarol-sin-juan-manuel-torres/" rel="bookmark" title="Liga A &#8211; F24: Libertad recibe a Peñarol sin Juan Manuel Torres"><img width="198" height="145" class="entry-thumb" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2020/03/Liga-A-Juan-Manuel-Torres-198x145.jpg" srcset="https://www.sunchaleshoy.com.ar/wp-content/uploads/2020/03/Liga-A-Juan-Manuel-Torres-198x145.jpg 198w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2020/03/Liga-A-Juan-Manuel-Torres-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="" title="Liga A &#8211; F24: Libertad recibe a Peñarol sin Juan Manuel Torres"/></a></div><div class="td-post-category-wrap"></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2020/03/08/liga-a-f24-libertad-recibe-a-penarol-sin-juan-manuel-torres/" rel="bookmark" title="Liga A &#8211; F24: Libertad recibe a Peñarol sin Juan Manuel Torres">Liga A &#8211; F24: Libertad recibe a Peñarol sin Juan Manuel Torres</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2020/03/06/lrf-apertura-f1-union-pone-en-marcha-el-certamen-recibiendo-a-9-de-julio/" rel="bookmark" title="LRF &#8211; Apertura F1: Unión pone en marcha el certamen recibiendo a 9 de Julio"><img width="198" height="145" class="entry-thumb" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SH_Comodin_LRF-198x145.jpg" srcset="https://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SH_Comodin_LRF-198x145.jpg 198w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SH_Comodin_LRF-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="" title="LRF &#8211; Apertura F1: Unión pone en marcha el certamen recibiendo a 9 de Julio"/></a></div><div class="td-post-category-wrap"></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2020/03/06/lrf-apertura-f1-union-pone-en-marcha-el-certamen-recibiendo-a-9-de-julio/" rel="bookmark" title="LRF &#8211; Apertura F1: Unión pone en marcha el certamen recibiendo a 9 de Julio">LRF &#8211; Apertura F1: Unión pone en marcha el certamen recibiendo a 9 de Julio</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2020/03/05/ldd-f23-los-pibes-de-libertad-no-pudieron-con-regatas/" rel="bookmark" title="LDD &#8211; F23: Los pibes de Libertad no pudieron con Regatas"><img width="198" height="145" class="entry-thumb" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2020/01/SH_Comodin_Liga-de-Desarrollo-198x145.jpg" srcset="https://www.sunchaleshoy.com.ar/wp-content/uploads/2020/01/SH_Comodin_Liga-de-Desarrollo-198x145.jpg 198w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2020/01/SH_Comodin_Liga-de-Desarrollo-300x220.jpg 300w" sizes="(max-width: 198px) 100vw, 198px" alt="" title="LDD &#8211; F23: Los pibes de Libertad no pudieron con Regatas"/></a></div><div class="td-post-category-wrap"></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2020/03/05/ldd-f23-los-pibes-de-libertad-no-pudieron-con-regatas/" rel="bookmark" title="LDD &#8211; F23: Los pibes de Libertad no pudieron con Regatas">LDD &#8211; F23: Los pibes de Libertad no pudieron con Regatas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e65dddaf364d" data-td_block_id="td_uid_3_5e65dddaf364d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e65dddaf364d" data-td_block_id="td_uid_3_5e65dddaf364d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget adrotate_widgets"><div class="a-single a-19"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-7593736850030701"
 data-ad-slot="3326564278"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><div class="td_block_wrap td_block_5 td_block_widget td_uid_6_5e65dddb0f39a_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_6_5e65dddb0f39a" ><script>var block_td_uid_6_5e65dddb0f39a = new tdBlock();
block_td_uid_6_5e65dddb0f39a.id = "td_uid_6_5e65dddb0f39a";
block_td_uid_6_5e65dddb0f39a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-88,-2018,-3681","custom_title":"Ultimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5e65dddb0f39a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e65dddb0f39a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5e65dddb0f39a.td_column_number = "1";
block_td_uid_6_5e65dddb0f39a.block_type = "td_block_5";
block_td_uid_6_5e65dddb0f39a.post_count = "5";
block_td_uid_6_5e65dddb0f39a.found_posts = "28412";
block_td_uid_6_5e65dddb0f39a.header_color = "#";
block_td_uid_6_5e65dddb0f39a.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e65dddb0f39a.max_num_pages = "5683";
tdBlocksArray.push(block_td_uid_6_5e65dddb0f39a);</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Ultimas noticias</span></h4></div><div id=td_uid_6_5e65dddb0f39a class="td_block_inner"><div class="td_module_3 td_module_wrap td-animation-stack" ><div class="td-module-image td-module-image-float"><div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2020/03/08/liga-a-f24-libertad-lucho-pero-no-pudo-revertir-un-mal-comienzo-ante-penarol/" rel="bookmark" title="Liga A &#8211; F24: Libertad luchó pero no pudo revertir un mal comienzo ante Peñarol"><img width="100" height="70" class="entry-thumb" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2020/03/LNB_Libertad_Peñarol_20200308_01-100x70.jpg" alt="" title="Liga A &#8211; F24: Libertad luchó pero no pudo revertir un mal comienzo ante Peñarol"/></a></div></div><div class="td-item-details td-no-comment td-category-small"><h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2020/03/08/liga-a-f24-libertad-lucho-pero-no-pudo-revertir-un-mal-comienzo-ante-penarol/" rel="bookmark" title="Liga A &#8211; F24: Libertad luchó pero no pudo revertir un mal comienzo ante Peñarol">Liga A &#8211; F24: Libertad luchó pero no pudo revertir un mal comienzo ante Peñarol</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-08T23:05:14+00:00" >08/03/2020</time></span></div></div><div class="clearfix"></div></div><div class="td_module_3 td_module_wrap td-animation-stack" ><div class="td-module-image td-module-image-float"><div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2020/03/08/rep-144-regreso-al-magisterio-parte-iv/" rel="bookmark" title="REP 144 &#8211; Regreso al magisterio (Parte IV)"><img width="100" height="70" class="entry-thumb" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2020/03/Sunchales_Foto-historia_Escuela-379_12-100x70.jpg" alt="" title="REP 144 &#8211; Regreso al magisterio (Parte IV)"/></a></div></div><div class="td-item-details td-no-comment td-category-small"><h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2020/03/08/rep-144-regreso-al-magisterio-parte-iv/" rel="bookmark" title="REP 144 &#8211; Regreso al magisterio (Parte IV)">REP 144 &#8211; Regreso al magisterio (Parte IV)</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-08T19:30:42+00:00" >08/03/2020</time></span></div></div><div class="clearfix"></div></div><div class="td_module_3 td_module_wrap td-animation-stack" ><div class="td-module-image td-module-image-float"><div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2020/03/08/liga-a-f24-libertad-recibe-a-penarol-sin-juan-manuel-torres/" rel="bookmark" title="Liga A &#8211; F24: Libertad recibe a Peñarol sin Juan Manuel Torres"><img width="100" height="70" class="entry-thumb" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2020/03/Liga-A-Juan-Manuel-Torres-100x70.jpg" alt="" title="Liga A &#8211; F24: Libertad recibe a Peñarol sin Juan Manuel Torres"/></a></div></div><div class="td-item-details td-no-comment td-category-small"><h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2020/03/08/liga-a-f24-libertad-recibe-a-penarol-sin-juan-manuel-torres/" rel="bookmark" title="Liga A &#8211; F24: Libertad recibe a Peñarol sin Juan Manuel Torres">Liga A &#8211; F24: Libertad recibe a Peñarol sin Juan Manuel Torres</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-08T17:56:27+00:00" >08/03/2020</time></span></div></div><div class="clearfix"></div></div><div class="td_module_3 td_module_wrap td-animation-stack" ><div class="td-module-image td-module-image-float"><div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2020/03/08/detienen-a-dos-sujetos-y-esclarecen-un-robo-en-la-via-publica/" rel="bookmark" title="Detienen a dos sujetos y esclarecen un robo en la vía pública"><img width="100" height="70" class="entry-thumb" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SH_Comodin_Policiales-100x70.jpg" alt="" title="Detienen a dos sujetos y esclarecen un robo en la vía pública"/></a></div></div><div class="td-item-details td-no-comment td-category-small"><h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2020/03/08/detienen-a-dos-sujetos-y-esclarecen-un-robo-en-la-via-publica/" rel="bookmark" title="Detienen a dos sujetos y esclarecen un robo en la vía pública">Detienen a dos sujetos y esclarecen un robo en la vía pública</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-08T10:39:07+00:00" >08/03/2020</time></span></div></div><div class="clearfix"></div></div><div class="td_module_3 td_module_wrap td-animation-stack" ><div class="td-module-image td-module-image-float"><div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2020/03/07/rep-143-regreso-al-magisterio-parte-iii/" rel="bookmark" title="REP 143 &#8211; Regreso al magisterio (Parte III)"><img width="100" height="70" class="entry-thumb" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2020/03/Sunchales_Foto-historia_Escuela-379_11-100x70.jpg" alt="" title="REP 143 &#8211; Regreso al magisterio (Parte III)"/></a></div></div><div class="td-item-details td-no-comment td-category-small"><h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2020/03/07/rep-143-regreso-al-magisterio-parte-iii/" rel="bookmark" title="REP 143 &#8211; Regreso al magisterio (Parte III)">REP 143 &#8211; Regreso al magisterio (Parte III)</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-07T19:30:39+00:00" >07/03/2020</time></span></div></div><div class="clearfix"></div></div></div></div></div></div></div></div></div><div class="td-footer-ad td-container-wrap"></div><div class="td-footer-outer-wrapper td-container-wrap"><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span4"></div><div class="td-pb-span4"></div><div class="td-pb-span4"></div></div><div class="td-pb-row"><div class="td-pb-span12"><aside class="footer-social-wrap"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/SunchalesHoy-104159442643/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> <span class="td-social-name">Facebook</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/sunchaleshoy/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> <span class="td-social-name">Instagram</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/sunchaleshoy-rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> <span class="td-social-name">RSS</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/sunchaleshoy" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> <span class="td-social-name">Twitter</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/sunchaleshoy" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> <span class="td-social-name">Youtube</span> </a> </span></aside></div><div class="td-pb-span12"><aside class="footer-logo-wrap"><a href="https://www.sunchaleshoy.com.ar/"><img class="td-retina-data" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_logo_272x90.png" data-retina="https://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_logo_544x180.png" alt="SunchalesHoy" title=""/></a></aside></div><div class="td-pb-span12"><aside class="footer-text-wrap">© 2004 - 2020 SunchalesHoy / Sunchales - Santa Fe - Argentina</aside></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12 td-sub-footer-menu"><div class="menu-secundario-container"><ul id="menu-secundario-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-81650"><a href="https://www.sunchaleshoy.com.ar/archivo/">Archivo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65827"><a href="https://www.sunchaleshoy.com.ar/quienes-somos/">Quiénes somos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65825"><a href="https://www.sunchaleshoy.com.ar/publicidad/">Publicidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65828"><a href="https://www.sunchaleshoy.com.ar/contacto/">Contacto</a></li></ul></div></div><div class="td-pb-span12 td-sub-footer-copy"> &copy; <br>Powered by <a href="https://www.wpion.com/free-news-theme/">ionMag news theme</a></div></div></div></div></div></div><div id="fb-root"></div>  <script defer src="https://www.sunchaleshoy.com.ar/wp-content/cache/autoptimize/js/autoptimize_05b949b8cc0ff41ce7631eea92a63f57.js"></script></body></html>
<!--Generated by Endurance Page Cache-->