<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Municipales acordaron un 35% de mejora salarial - SunchalesHoy</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.sunchaleshoy.com.ar/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sunchaleshoy.com.ar/2021/03/23/municipales-acordaron-un-35-de-mejora-salarial/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Municipales acordaron un 35% de mejora salarial - SunchalesHoy" />
	<meta property="og:description" content="El acuerdo, en sus líneas generales, plantea un 18% para marzo, el 8% para junio y el 9% restante desde setiembre. En la publicación, detalles de las características establecidas en este entendimiento." />
	<meta property="og:url" content="https://www.sunchaleshoy.com.ar/2021/03/23/municipales-acordaron-un-35-de-mejora-salarial/" />
	<meta property="og:site_name" content="SunchalesHoy" />
	<meta property="article:publisher" content="https://www.facebook.com/SunchalesHoy-104159442643/" />
	<meta property="article:published_time" content="2021-03-23T12:36:55+00:00" />
	<meta property="article:modified_time" content="2021-03-23T01:43:46+00:00" />
	<meta property="og:image" content="https://www.sunchaleshoy.com.ar/wp-content/uploads/2021/03/Festram-Paritaria-2021.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@sunchaleshoy" />
	<meta name="twitter:site" content="@sunchaleshoy" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="De nuestra redacción">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sunchaleshoy.com.ar/#website","url":"https://www.sunchaleshoy.com.ar/","name":"SunchalesHoy","description":"Noticias de Sunchales y la regi\u00f3n todos los d\u00edas","potentialAction":[{"@type":"SearchAction","target":"https://www.sunchaleshoy.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.sunchaleshoy.com.ar/2021/03/23/municipales-acordaron-un-35-de-mejora-salarial/#primaryimage","inLanguage":"es","url":"https://www.sunchaleshoy.com.ar/wp-content/uploads/2021/03/Festram-Paritaria-2021.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.sunchaleshoy.com.ar/2021/03/23/municipales-acordaron-un-35-de-mejora-salarial/#webpage","url":"https://www.sunchaleshoy.com.ar/2021/03/23/municipales-acordaron-un-35-de-mejora-salarial/","name":"Municipales acordaron un 35% de mejora salarial - SunchalesHoy","isPartOf":{"@id":"https://www.sunchaleshoy.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.sunchaleshoy.com.ar/2021/03/23/municipales-acordaron-un-35-de-mejora-salarial/#primaryimage"},"datePublished":"2021-03-23T12:36:55+00:00","dateModified":"2021-03-23T01:43:46+00:00","author":{"@id":"https://www.sunchaleshoy.com.ar/#/schema/person/744fd80165a6201f38469e4c8ad7a432"},"breadcrumb":{"@id":"https://www.sunchaleshoy.com.ar/2021/03/23/municipales-acordaron-un-35-de-mejora-salarial/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.sunchaleshoy.com.ar/2021/03/23/municipales-acordaron-un-35-de-mejora-salarial/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sunchaleshoy.com.ar/2021/03/23/municipales-acordaron-un-35-de-mejora-salarial/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sunchaleshoy.com.ar/","url":"https://www.sunchaleshoy.com.ar/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sunchaleshoy.com.ar/2021/03/23/municipales-acordaron-un-35-de-mejora-salarial/","url":"https://www.sunchaleshoy.com.ar/2021/03/23/municipales-acordaron-un-35-de-mejora-salarial/","name":"Municipales acordaron un 35% de mejora salarial"}}]},{"@type":"Person","@id":"https://www.sunchaleshoy.com.ar/#/schema/person/744fd80165a6201f38469e4c8ad7a432","name":"De nuestra redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://www.sunchaleshoy.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/7604421339e2690a164c8d36a32142ec?s=96&d=mm&r=g","caption":"De nuestra redacci\u00f3n"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SunchalesHoy &raquo; Feed" href="https://www.sunchaleshoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="SunchalesHoy &raquo; Feed de los comentarios" href="https://www.sunchaleshoy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SunchalesHoy &raquo; Comentario Municipales acordaron un 35% de mejora salarial del feed" href="https://www.sunchaleshoy.com.ar/2021/03/23/municipales-acordaron-un-35-de-mejora-salarial/feed/" />
<script type="text/javascript">
// WooCommerce Event Manager Ajax URL
    var ajaxurl = "https://www.sunchaleshoy.com.ar/wp-admin/admin-ajax.php";
</script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sunchaleshoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='font-awesome-css'  href='https://www.sunchaleshoy.com.ar/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.sunchaleshoy.com.ar/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sunchaleshoy.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.sunchaleshoy.com.ar/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.sunchaleshoy.com.ar/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://www.sunchaleshoy.com.ar/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.sunchaleshoy.com.ar/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.sunchaleshoy.com.ar/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.sunchaleshoy.com.ar/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.1.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.sunchaleshoy.com.ar/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.1.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.sunchaleshoy.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7CRoboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.sunchaleshoy.com.ar/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.sunchaleshoy.com.ar/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.sunchaleshoy.com.ar/wp-content/themes/Newspaper/style-woocommerce.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mep-jquery-ui-style-css'  href='https://www.sunchaleshoy.com.ar/wp-content/plugins/mage-eventpress/css/jquery-ui.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mep-event-style-css'  href='https://www.sunchaleshoy.com.ar/wp-content/plugins/mage-eventpress/css/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mep-event-timeline-min-style-css'  href='https://www.sunchaleshoy.com.ar/wp-content/plugins/mage-eventpress/css/timeline.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-cdn-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-cdn-5.2.0-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.2.0/css/all.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='mep-calendar-min-style-css'  href='https://www.sunchaleshoy.com.ar/wp-content/plugins/mage-eventpress/css/calendar.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mep-event-owl-carousal-main-style-css'  href='https://www.sunchaleshoy.com.ar/wp-content/plugins/mage-eventpress/css/owl.carousel.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mep-event-owl-carousal-default-style-css'  href='https://www.sunchaleshoy.com.ar/wp-content/plugins/mage-eventpress/css/owl.theme.default.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.sunchaleshoy.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css'  href='https://www.sunchaleshoy.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.sunchaleshoy.com.ar/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.sunchaleshoy.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var mep_ajax = {"mep_ajaxurl":"https:\/\/www.sunchaleshoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sunchaleshoy.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sunchaleshoy.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.sunchaleshoy.com.ar/wp-content/plugins/mage-eventpress/js/moment.js?ver=1' id='mep-moment-js-js'></script>
<script type='text/javascript' src='https://www.sunchaleshoy.com.ar/wp-content/plugins/mage-eventpress/js/calendar.min.js?ver=1' id='mep-calendar-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.sunchaleshoy.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sunchaleshoy.com.ar/wp-json/wp/v2/posts/110394" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sunchaleshoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sunchaleshoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<meta name="generator" content="WooCommerce 5.1.0" />
<link rel='shortlink' href='https://www.sunchaleshoy.com.ar/?p=110394' />
<link rel="alternate" type="application/json+oembed" href="https://www.sunchaleshoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2021%2F03%2F23%2Fmunicipales-acordaron-un-35-de-mejora-salarial%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sunchaleshoy.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2021%2F03%2F23%2Fmunicipales-acordaron-un-35-de-mejora-salarial%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.17 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="116049511079"/>    <style>
        div.item_hover_effect a{
            background-color:#ffbe30;
        }
        div.item_hover_effect a:hover{
            color:#ffbe30;background-color:#fff;border:1px solid #ffbe30;
        }
        ul.mp_event_more_date_list li:hover{
            background-color:#ffbe30;
        }
        .mep-default-sidrbar-events-schedule ul li i, .mep-ev-start-date, h3.mep_list_date i, .mep-list-footer ul li i, .df-ico i, .mep-default-sidrbar-meta i, .mep-default-sidrbar-address ul li i, .mep-default-sidrbar-social ul li a, .mep-tem3-title-sec, button.mep-cat-control, .pagination-sec a {
            background: #ffbe30;
        }

        .mep-default-sidrbar-events-schedule h3 i, .mep_event_list .mep_list_date, .mep-event-theme-1 .mep-social-share li a, .mep-template-2-hamza .mep-social-share li a {
            color: #ffbe30;
        }

        .mep_event_list_item:hover {
            border-color: #ffbe30;
        }

        .mep_event_list_item .mep-list-header:before, .mep_event_grid_item .mep-list-header:before {
            border-color: #ffbe30;
        }


        /*Cart sec Label Style*/
        .mep-default-feature-cart-sec h3, .mep-event-theme-1 h3.ex-sec-title, .mep-tem3-mid-sec h3.ex-sec-title {
            background: #ffbe30;
            color: #ffffff;
        }

        /*FAQ Sec Style*/
        .mep-default-feature-faq-sec h4, .tmep-emplate-3-faq-sec .mep-event-faq-part h4 {
            background: #ffbe30;
            color: #ffffff;
        }

        h3.ex-sec-title {
            background: #ffbe30;
        }

        /*Cart Button Style*/
        .mep-default-feature-cart-sec button.single_add_to_cart_button.button.alt.btn-mep-event-cart, .mep-event-theme-1 .btn-mep-event-cart, .mep-template-2-hamza .btn-mep-event-cart, .mep-tem3-mid-sec .btn-mep-event-cart {
            background: #ffbe30;
            color: #ffffff !important;
            border-color: #ffbe30;
        }

        /*Calender Button Style*/
        .mep-default-sidrbar-calender-btn a, .mep-event-theme-1 .mep-add-calender, .mep-template-2-hamza .mep-add-calender, .mep-tem3-mid-sec .mep-add-calender, #mep_add_calender_button {
            background: #ffbe30;
            color: #ffffff !important;
            border-color: #ffbe30;
        }
        #mep_add_calender_button,
        ul#mep_add_calender_links li a{
            background: #ffbe30;
        }
        /**/
        .mep_list_event_details p.read-more a{
            color: #ffbe30;
        }
            </style>
    <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9808ce720a","wpRestUrl":"https:\/\/www.sunchaleshoy.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.sunchaleshoy.com.ar\/wp-admin\/","wpRestNonce":"9808ce720a","wpRestUrl":"https:\/\/www.sunchaleshoy.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-83816-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83816-1');
</script><style>
  /*  Custom CSS Code From WooCommerce Event Manager Plugin */
</style>
<link rel="icon" href="https://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/cropped-sunchaleshoy_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/cropped-sunchaleshoy_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/cropped-sunchaleshoy_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.sunchaleshoy.com.ar/wp-content/uploads/2016/10/cropped-sunchaleshoy_favicon-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #149ee8;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #149ee8;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #149ee8;
                }
                .tdm-btn-style1 {
					background-color: #149ee8;
				}
				.tdm-btn-style2:before {
				    border-color: #149ee8;
				}
				.tdm-btn-style2 {
				    color: #149ee8;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #149ee8;
                    -moz-box-shadow: 0 2px 16px #149ee8;
                    box-shadow: 0 2px 16px #149ee8;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #149ee8;
                    -moz-box-shadow: 0 4px 26px #149ee8;
                    box-shadow: 0 4px 26px #149ee8;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-110394 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js municipales-acordaron-un-35-de-mejora-salarial global-block-template-8 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SunchalesHoy-104159442643/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/sunchaleshoy/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sunchaleshoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/sunchaleshoy/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-65799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-65799"><a href="#">Ciudad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-65804" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65804"><a href="https://www.sunchaleshoy.com.ar/seccion/interesgeneral/">Interés general</a></li>
	<li id="menu-item-65807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65807"><a href="https://www.sunchaleshoy.com.ar/seccion/sociedad/">Sociedad</a></li>
	<li id="menu-item-65805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65805"><a href="https://www.sunchaleshoy.com.ar/seccion/politica/">Política</a></li>
	<li id="menu-item-65806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65806"><a href="https://www.sunchaleshoy.com.ar/seccion/policiales/">Policiales</a></li>
	<li id="menu-item-65800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65800"><a href="https://www.sunchaleshoy.com.ar/seccion/campo/">Campo</a></li>
	<li id="menu-item-65802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65802"><a href="https://www.sunchaleshoy.com.ar/seccion/empresas/">Empresas</a></li>
	<li id="menu-item-65801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65801"><a href="https://www.sunchaleshoy.com.ar/seccion/educacion/">Educación</a></li>
</ul>
</li>
<li id="menu-item-100549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100549"><a href="https://www.sunchaleshoy.com.ar/seccion/en-los-barrios/">En los barrios</a></li>
<li id="menu-item-100548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100548"><a href="https://www.sunchaleshoy.com.ar/seccion/deportes/">Deportes</a></li>
<li id="menu-item-100550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100550"><a href="https://www.sunchaleshoy.com.ar/seccion/recordando-el-pasado/">Recordando el pasado</a></li>
<li id="menu-item-100551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100551"><a href="https://www.sunchaleshoy.com.ar/seccion/region/">Región</a></li>
<li id="menu-item-65813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65813"><a href="https://www.sunchaleshoy.com.ar/seccion/opinion/">Opinión</a></li>
<li id="menu-item-65814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65814"><a href="#">Multimedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-100675" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100675"><a href="https://www.sunchaleshoy.com.ar/tema/fotos/">Fotos</a></li>
	<li id="menu-item-96920" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-96920"><a href="https://www.sunchaleshoy.com.ar/tema/videos/">Videos</a></li>
	<li id="menu-item-65815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65815"><a href="https://www.sunchaleshoy.com.ar/seccion/audios/">Audios</a></li>
</ul>
</li>
<li id="menu-item-65819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65819"><a href="#">Servicios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-65823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65823"><a href="https://www.sunchaleshoy.com.ar/servicios/telefonos-utiles-sunchales-zona/">Teléfonos útiles</a></li>
	<li id="menu-item-65821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65821"><a href="https://www.sunchaleshoy.com.ar/servicios/horarios-de-colectivos-sunchales/">Horarios de colectivos</a></li>
	<li id="menu-item-93547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93547"><a href="https://www.sunchaleshoy.com.ar/servicios/horarios-de-trenes-sunchales/">Horarios de trenes</a></li>
	<li id="menu-item-88777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88777"><a href="https://www.sunchaleshoy.com.ar/servicios/horarios-de-vuelos-sunchales/">Horarios de vuelos</a></li>
	<li id="menu-item-65994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65994"><a href="https://www.sunchaleshoy.com.ar/servicios/farmacias-de-turno-sunchales/">Farmacias de turno</a></li>
	<li id="menu-item-65820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65820"><a href="https://www.sunchaleshoy.com.ar/servicios/clima-sunchales/">Clima y pronóstico</a></li>
	<li id="menu-item-65822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65822"><a href="https://www.sunchaleshoy.com.ar/servicios/plano-de-sunchales/">Plano de Sunchales</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.sunchaleshoy.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                23 de marzo de 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-secundario" class="top-header-menu"><li id="menu-item-81650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-81650"><a href="https://www.sunchaleshoy.com.ar/archivo/">Archivo</a></li>
<li id="menu-item-65827" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65827"><a href="https://www.sunchaleshoy.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-65825" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65825"><a href="https://www.sunchaleshoy.com.ar/publicidad/">Publicidad</a></li>
<li id="menu-item-65828" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65828"><a href="https://www.sunchaleshoy.com.ar/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SunchalesHoy-104159442643/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/sunchaleshoy/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sunchaleshoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/sunchaleshoy/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.sunchaleshoy.com.ar/">
				<img src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_logo_272x90.png" alt=""/>
				<span class="td-visual-hidden">SunchalesHoy</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.sunchaleshoy.com.ar/">
			<img src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2020/09/SunchalesHoy_logo_169x46.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.sunchaleshoy.com.ar/">
			<img src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_logo_272x90.png" alt=""/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-65799"><a href="#">Ciudad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-65804"><a href="https://www.sunchaleshoy.com.ar/seccion/interesgeneral/">Interés general</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65807"><a href="https://www.sunchaleshoy.com.ar/seccion/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65805"><a href="https://www.sunchaleshoy.com.ar/seccion/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65806"><a href="https://www.sunchaleshoy.com.ar/seccion/policiales/">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65800"><a href="https://www.sunchaleshoy.com.ar/seccion/campo/">Campo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65802"><a href="https://www.sunchaleshoy.com.ar/seccion/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65801"><a href="https://www.sunchaleshoy.com.ar/seccion/educacion/">Educación</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100549"><a href="https://www.sunchaleshoy.com.ar/seccion/en-los-barrios/">En los barrios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100548"><a href="https://www.sunchaleshoy.com.ar/seccion/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100550"><a href="https://www.sunchaleshoy.com.ar/seccion/recordando-el-pasado/">Recordando el pasado</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100551"><a href="https://www.sunchaleshoy.com.ar/seccion/region/">Región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65813"><a href="https://www.sunchaleshoy.com.ar/seccion/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65814"><a href="#">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-100675"><a href="https://www.sunchaleshoy.com.ar/tema/fotos/">Fotos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-96920"><a href="https://www.sunchaleshoy.com.ar/tema/videos/">Videos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65815"><a href="https://www.sunchaleshoy.com.ar/seccion/audios/">Audios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65819"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65823"><a href="https://www.sunchaleshoy.com.ar/servicios/telefonos-utiles-sunchales-zona/">Teléfonos útiles</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65821"><a href="https://www.sunchaleshoy.com.ar/servicios/horarios-de-colectivos-sunchales/">Horarios de colectivos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93547"><a href="https://www.sunchaleshoy.com.ar/servicios/horarios-de-trenes-sunchales/">Horarios de trenes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88777"><a href="https://www.sunchaleshoy.com.ar/servicios/horarios-de-vuelos-sunchales/">Horarios de vuelos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65994"><a href="https://www.sunchaleshoy.com.ar/servicios/farmacias-de-turno-sunchales/">Farmacias de turno</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65820"><a href="https://www.sunchaleshoy.com.ar/servicios/clima-sunchales/">Clima y pronóstico</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65822"><a href="https://www.sunchaleshoy.com.ar/servicios/plano-de-sunchales/">Plano de Sunchales</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.sunchaleshoy.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-110394" class="post-110394 post type-post status-publish format-standard has-post-thumbnail category-interesgeneral tag-festram tag-paritarias tag-soem" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.sunchaleshoy.com.ar/seccion/interesgeneral/">Interés general</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Municipales acordaron un 35% de mejora salarial</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.sunchaleshoy.com.ar/autor/redaccion/">De nuestra redacción</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-23T09:36:55-03:00" >23/03/2021</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-110394">5</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.sunchaleshoy.com.ar/2021/03/23/municipales-acordaron-un-35-de-mejora-salarial/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2021%2F03%2F23%2Fmunicipales-acordaron-un-35-de-mejora-salarial%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Municipales+acordaron+un+35%25+de+mejora+salarial&url=https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2021%2F03%2F23%2Fmunicipales-acordaron-un-35-de-mejora-salarial%2F&via=SunchalesHoy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Municipales+acordaron+un+35%25+de+mejora+salarial %0A%0A https://www.sunchaleshoy.com.ar/2021/03/23/municipales-acordaron-un-35-de-mejora-salarial/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Municipales acordaron un 35% de mejora salarial&body=https://www.sunchaleshoy.com.ar/2021/03/23/municipales-acordaron-un-35-de-mejora-salarial/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image -->
            <!-- content --><p><a href="https://www.sunchaleshoy.com.ar/wp-content/uploads/2021/03/Festram-Paritaria-2021.jpg"><img loading="lazy" src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2021/03/Festram-Paritaria-2021.jpg" alt="" width="1200" height="800" class="aligncenter size-full wp-image-110395" srcset="https://www.sunchaleshoy.com.ar/wp-content/uploads/2021/03/Festram-Paritaria-2021.jpg 1200w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2021/03/Festram-Paritaria-2021-640x427.jpg 640w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2021/03/Festram-Paritaria-2021-300x200.jpg 300w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2021/03/Festram-Paritaria-2021-768x512.jpg 768w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2021/03/Festram-Paritaria-2021-696x464.jpg 696w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2021/03/Festram-Paritaria-2021-1068x712.jpg 1068w, https://www.sunchaleshoy.com.ar/wp-content/uploads/2021/03/Festram-Paritaria-2021-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p><strong>(Por: Prensa Festram) &#8211;</strong> Los representantes de Intendentes y Presidentes Comunales junto a los paritarios de los Sindicatos Municipales integrantes de FESTRAM lograron concretar un acuerdo salarial para el año 2021.</p>
<p>El mismo –aplicable para el personal de todos los Municipios y Comunas de la Provincia- consiste en un incremento del 35% sobre la política salarial vigente en cada jurisdicción que se abonará en tramos. El primero del 18% a partir del 1 de Marzo, el 8% a partir del 1 de Junio y un 9% a partir del 1 de Setiembre, siempre sobre la base de febrero 2021 que con el acuerdo del 20% de octubre del 2020 permite cumplir con la premisa de que el salario supere a la inflación. Vale destacar que el aguinaldo del mes de junio se computará con un 26% de incremento.</p>
<p>El Salario Mínimo de Bolsillo Garantizado por paritaria- excluyendo horas extras, Asignaciones Familiares y Presentismo, se ubicaba en Setiembre de 2020 en $ 29.394 y al finalizar el presente acuerdo será de $ 46.618, lo que muestra un incremento Interanual del 62%.</p>
<p>Durante el transcurso de la primera semana de Noviembre del corriente año las partes se reunirán a los efectos de evaluar la situación salarial en función de la evolución de las variables inflacionarias.</p>
<p>Se acordó también que no habrá descuentos en las remuneraciones a los trabajadores por las medidas de fuerza adoptadas en el reclamo de la política salarial.</p>
<p>Ante decisiones de Intendentes y Presidentes Comunales que anunciaron aumentos a cuenta de futuros acuerdos paritarios en el transcurso de la presente negociación, se acordó que los mismos no podrán ser deducidos.</p>
<p>La representación gremial reclamó la conformación de los Comités Mixtos en todos los Municipios y Comunas, y planteó el tratamiento conjunto de la elaboración de un proyecto de Convenio Colectivo para el sector, iniciativa ésta que ya fuera presentada por Festram.</p>
<p>Por otra parte, la entidad gremial comprometió su participación en la Comisión Asesora de la Caja de Jubilaciones y Pensiones de la Provincia  a instancias de la convocatoria formulada por las Autoridades Provinciales.</p>
<p>La Federación reiteró formalmente, además el pedido de actualización de las Asignaciones Familiares en el contexto de iniciativas presentadas en el Congreso Nacional para lograr incrementos en dichos montos.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"><h3 class="fb-com">Comentarios</h3></span>
		<div class="fb-comments" data-href="https://www.sunchaleshoy.com.ar/2021/03/23/municipales-acordaron-un-35-de-mejora-salarial/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_1_5a3 td_block_template_8 ">

<style>
/* custom css */
.tdi_1_5a3.td-a-rec{
					text-align: center;
				}.tdi_1_5a3 .td-element-style{
					z-index: -1;
				}.tdi_1_5a3.td-a-rec-img{
				    text-align: left;
				}.tdi_1_5a3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_5a3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7593736850030701" data-ad-slot="3326564278"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7593736850030701" data-ad-slot="3326564278"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7593736850030701" data-ad-slot="3326564278"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7593736850030701" data-ad-slot="3326564278"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Temas</span></li><li><a href="https://www.sunchaleshoy.com.ar/tema/festram/">Festram</a></li><li><a href="https://www.sunchaleshoy.com.ar/tema/paritarias/">paritarias</a></li><li><a href="https://www.sunchaleshoy.com.ar/tema/soem/">Soem</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.sunchaleshoy.com.ar/2021/03/23/municipales-acordaron-un-35-de-mejora-salarial/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartir</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2021%2F03%2F23%2Fmunicipales-acordaron-un-35-de-mejora-salarial%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Municipales+acordaron+un+35%25+de+mejora+salarial&url=https%3A%2F%2Fwww.sunchaleshoy.com.ar%2F2021%2F03%2F23%2Fmunicipales-acordaron-un-35-de-mejora-salarial%2F&via=SunchalesHoy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Municipales+acordaron+un+35%25+de+mejora+salarial %0A%0A https://www.sunchaleshoy.com.ar/2021/03/23/municipales-acordaron-un-35-de-mejora-salarial/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Municipales acordaron un 35% de mejora salarial&body=https://www.sunchaleshoy.com.ar/2021/03/23/municipales-acordaron-un-35-de-mejora-salarial/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.sunchaleshoy.com.ar/autor/redaccion/">De nuestra redacción</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="De nuestra redacción"></span><meta itemprop="datePublished" content="2021-03-23T09:36:55-03:00"><meta itemprop="dateModified" content="2021-03-22T22:43:46-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.sunchaleshoy.com.ar/2021/03/23/municipales-acordaron-un-35-de-mejora-salarial/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_logo_272x90.png"></span><meta itemprop="name" content="SunchalesHoy"></span><meta itemprop="headline " content="Municipales acordaron un 35% de mejora salarial"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.sunchaleshoy.com.ar/wp-content/uploads/2021/03/Festram-Paritaria-2021.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_2_ff8 td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_2_ff8" ><script>var block_tdi_2_ff8 = new tdBlock();
block_tdi_2_ff8.id = "tdi_2_ff8";
block_tdi_2_ff8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_2_ff8","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":110394,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_ff8","tdc_css_class_style":"tdi_2_ff8_rand_style"}';
block_tdi_2_ff8.td_column_number = "3";
block_tdi_2_ff8.block_type = "td_block_related_posts";
block_tdi_2_ff8.post_count = "3";
block_tdi_2_ff8.found_posts = "206";
block_tdi_2_ff8.header_color = "";
block_tdi_2_ff8.ajax_pagination_infinite_stop = "";
block_tdi_2_ff8.max_num_pages = "69";
tdBlocksArray.push(block_tdi_2_ff8);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_077" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_ff8" href="#">Noticias relacionadas</a><a id="tdi_4_214" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_ff8" href="#">Más noticias</a></h4><div id=tdi_2_ff8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2021/03/16/servicios-municipales-reducidos-por-medida-de-fuerza-de-festram/" rel="bookmark" class="td-image-wrap " title="Servicios municipales reducidos por medida de fuerza de Festram" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Servicios municipales reducidos por medida de fuerza de Festram" data-type="image_tag" data-img-url="https://www.sunchaleshoy.com.ar/wp-content/uploads/2020/06/Coronavirus-Sunchales_20200321_10-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2021/03/16/servicios-municipales-reducidos-por-medida-de-fuerza-de-festram/" rel="bookmark" title="Servicios municipales reducidos por medida de fuerza de Festram">Servicios municipales reducidos por medida de fuerza de Festram</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2021/03/10/novedades-del-soem-sunchales/" rel="bookmark" class="td-image-wrap " title="Novedades del Soem Sunchales" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Novedades del Soem Sunchales" data-type="image_tag" data-img-url="https://www.sunchaleshoy.com.ar/wp-content/uploads/2021/03/Soem-Obras-Sede-gremial-20210305-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2021/03/10/novedades-del-soem-sunchales/" rel="bookmark" title="Novedades del Soem Sunchales">Novedades del Soem Sunchales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2021/01/11/el-soem-informo-sobre-diferentes-acuerdos-con-el-municipio/" rel="bookmark" class="td-image-wrap " title="El Soem informó sobre diferentes acuerdos con el Municipio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El Soem informó sobre diferentes acuerdos con el Municipio" data-type="image_tag" data-img-url="https://www.sunchaleshoy.com.ar/wp-content/uploads/2021/01/Soem-Reunion-Municipalidad-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2021/01/11/el-soem-informo-sobre-diferentes-acuerdos-con-el-municipio/" rel="bookmark" title="El Soem informó sobre diferentes acuerdos con el Municipio">El Soem informó sobre diferentes acuerdos con el Municipio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_ff8" data-td_block_id="tdi_2_ff8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_ff8" data-td_block_id="tdi_2_ff8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="adrotate_widgets-39" class="td_block_template_8 widget adrotate_widgets-39 adrotate_widgets"><div class="a-single a-19"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7593736850030701"
     data-ad-slot="3326564278"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_5_5ad td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_5_5ad" >
<style>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</style><script>var block_tdi_5_5ad = new tdBlock();
block_tdi_5_5ad.id = "tdi_5_5ad";
block_tdi_5_5ad.atts = '{"custom_title":"Ultimas noticias","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-3681","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","extended_widget_opts-td_block_7_widget-3":{"id_base":"td_block_7_widget-3","visibility":{"main":"","options":"hide","selected":"0"},"devices":{"options":"hide"},"alignment":{"desktop":"default"},"class":{"selected":"0","id":"","classes":"","logic":""},"tabselect":"0"},"class":"td_block_widget tdi_5_5ad","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_5_5ad","tdc_css_class_style":"tdi_5_5ad_rand_style"}';
block_tdi_5_5ad.td_column_number = "1";
block_tdi_5_5ad.block_type = "td_block_7";
block_tdi_5_5ad.post_count = "5";
block_tdi_5_5ad.found_posts = "32348";
block_tdi_5_5ad.header_color = "";
block_tdi_5_5ad.ajax_pagination_infinite_stop = "";
block_tdi_5_5ad.max_num_pages = "6470";
tdBlocksArray.push(block_tdi_5_5ad);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Ultimas noticias</span></h4></div><div id=tdi_5_5ad class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2021/03/23/chela-de-lamberti-los-humildes-bancos-de-la-escuela/" rel="bookmark" class="td-image-wrap " title="Chela de Lamberti: los humildes bancos de la escuela" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Chela de Lamberti: los humildes bancos de la escuela" data-type="image_tag" data-img-url="https://www.sunchaleshoy.com.ar/wp-content/uploads/2021/03/Maia-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2021/03/23/chela-de-lamberti-los-humildes-bancos-de-la-escuela/" rel="bookmark" title="Chela de Lamberti: los humildes bancos de la escuela">Chela de Lamberti: los humildes bancos de la escuela</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-23T17:07:54-03:00" >23/03/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2021/03/23/tacural-comenzaron-las-obras-en-los-caminos-rurales/" rel="bookmark" class="td-image-wrap " title="Tacural: Comenzaron las obras en los caminos rurales" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Tacural: Comenzaron las obras en los caminos rurales" data-type="image_tag" data-img-url="https://www.sunchaleshoy.com.ar/wp-content/uploads/2021/03/Tacural-Caminos-Rurales-20210321-02-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2021/03/23/tacural-comenzaron-las-obras-en-los-caminos-rurales/" rel="bookmark" title="Tacural: Comenzaron las obras en los caminos rurales">Tacural: Comenzaron las obras en los caminos rurales</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-23T16:02:05-03:00" >23/03/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2021/03/23/humberto-solicitan-precaucion-a-vecinos-por-llamados-telefonicos-anonimos/" rel="bookmark" class="td-image-wrap " title="Humberto: Solicitan precaución a vecinos por llamados telefónicos anónimos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Humberto: Solicitan precaución a vecinos por llamados telefónicos anónimos" data-type="image_tag" data-img-url="https://www.sunchaleshoy.com.ar/wp-content/uploads/2020/03/Humberto-Comuna-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2021/03/23/humberto-solicitan-precaucion-a-vecinos-por-llamados-telefonicos-anonimos/" rel="bookmark" title="Humberto: Solicitan precaución a vecinos por llamados telefónicos anónimos">Humberto: Solicitan precaución a vecinos por llamados telefónicos anónimos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-23T15:29:16-03:00" >23/03/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2021/03/23/la-epe-anticipa-un-corte-programado-para-manana-miercoles/" rel="bookmark" class="td-image-wrap " title="La Epe anticipa un corte programado para mañana miércoles" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La Epe anticipa un corte programado para mañana miércoles" data-type="image_tag" data-img-url="https://www.sunchaleshoy.com.ar/wp-content/uploads/2017/09/SH_Comodin_Corte-energia-programado-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2021/03/23/la-epe-anticipa-un-corte-programado-para-manana-miercoles/" rel="bookmark" title="La Epe anticipa un corte programado para mañana miércoles">La Epe anticipa un corte programado para mañana miércoles</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-23T15:01:36-03:00" >23/03/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.sunchaleshoy.com.ar/2021/03/23/sat-emiten-alerta-amarillo-para-este-jueves/" rel="bookmark" class="td-image-wrap " title="SAT: Emiten Alerta Amarillo para este jueves" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="SAT: Emiten Alerta Amarillo para este jueves" data-type="image_tag" data-img-url="https://www.sunchaleshoy.com.ar/wp-content/uploads/2021/03/SAT-20210323-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.sunchaleshoy.com.ar/2021/03/23/sat-emiten-alerta-amarillo-para-este-jueves/" rel="bookmark" title="SAT: Emiten Alerta Amarillo para este jueves">SAT: Emiten Alerta Amarillo para este jueves</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-23T14:57:23-03:00" >23/03/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.sunchaleshoy.com.ar/"><img src="https://www.sunchaleshoy.com.ar/wp-content/uploads/2017/07/SunchalesHoy_logo_272x90.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SunchalesHoy-104159442643/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/sunchaleshoy/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sunchaleshoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/sunchaleshoy/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-secundario-container"><ul id="menu-secundario-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-81650"><a href="https://www.sunchaleshoy.com.ar/archivo/">Archivo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65827"><a href="https://www.sunchaleshoy.com.ar/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65825"><a href="https://www.sunchaleshoy.com.ar/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65828"><a href="https://www.sunchaleshoy.com.ar/contacto/">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2004 - 2021 | SunchalesHoy - Todos los derechos reservados                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=116049511079&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 605a4ad2ab7ff
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.banner1 {
    display: block;
    text-align: center;
}
.banner1 img {
    margin-left: auto;
    margin-right: auto;
}
.td_block_wrap.publinota {
    padding: 20px;
    background-color: #f2e8c4;
}
.td_block_wrap.publinota .td-post-author-name,
.td-read-more,
.td-module-comments,
.td_module_mx8 .td-module-comments {
    display: none;
}
.td_block_wrap.publinota h4.td-block-title span {
    color: #ff9900;
    font-weight: normal;
}
.td_block_wrap.publinota .td-module-meta-info {
    display: none;
}
.td_block_wrap.en-los-barrios {
    padding: 20px;
    background-color: #f4e3f1;
}
.td_block_wrap.en-los-barrios h4.td-block-title span {
    color: #925889;
}
.td_block_wrap.region {
    padding: 20px;
    background-color: #cde2d6;
}
.td_block_wrap.region h4.td-block-title span {
    color: #077033;
}
.td_block_wrap.especial {
    padding: 20px;
    background-color: #e7eef2;
}
.td_block_wrap.especial h4.td-block-title span {
    color: #045A84;
}
.recent-posts-2 ul li a {
    font-weight: bold;
}
.recent-posts-2 .post-date {
    font-style: normal; 
}
.menu-servicios-container ul li a {
    text-transform: uppercase;
    padding-bottom: 5px;
    display: block;
}
.menu-servicios-container ul li a span {
    margin-left: 5px;
}
.wp-caption-text, 
.wp-caption-dd {
    color: #666;
    font-family: "Roboto Slab", sans-serif;
    font-size: 13px;
    font-style: normal;
    border-bottom: 1px solid #ccc;
    padding: 5px 0 10px 0;
}
.wpdevar_comment_1 h3.fb-com {
    font-family: "Roboto Slab", sans-serif;
}
#menu-servicios.menu {
    margin-top:0;
    padding-top:0;
}
#menu-servicios li {
    margin-left: 0;
}
#menu-servicios li a {
    color: #444;
    border: 1px solid #ccc;
    padding: 7px 10px;
    margin-bottom: 3px;
    display: block;
}
#menu-servicios li a:hover {
    color: #0c6788;
    border-color: #999;
}
#menu-servicios li span {
    font-size: 15px;
    font-weight: 400;
    text-transform: uppercase;
    margin-left: 0.35em;
}
.adrotate_widgets,
.td_block_wrap .adrotate_widgets,
.td_block_wrap.vc_widget_sidebar {
    margin-bottom:35px;
}
@media (min-width: 768px) {
    .td-main-page-wrap {
        padding-top: 0;
    }
}
.td-main-page-wrap {
    padding-top:40px;
}
.td-header-style-9 .td-logo-wrap-full {
    min-height:100px;
    line-height:100px;
}
.td-main-logo {
    margin-top:5px;
}
.td_block_wrap {
    margin-bottom: 40px;
}
.grilla-auspicios {
    padding: 10px;
    background-color: #eee;
}
#tablepress-2_wrapper .column-1,
#tablepress-2_wrapper .column-2 {
    font-weight: bold;
}
#tablepress-2_wrapper .row-1 .column-2 {
    text-transform: none;
}
.ultimas-bloque-1 {
    min-height: 360px;   
}
.ultimas-bloque-1 .td-post-date {
    bottom: -60px;
}
.category #wpdevar_comment_1 {
    display: none;
}
.td-post-template-7 .td-post-header header .entry-title {
    font-weight: bold;
}
@media (max-width: 767px) {
    .td-header-wrap .td-header-main-menu {
        background-color:#045a84 !important;
    }
}
@media (max-width: 767px) {
    .adrotate_widgets, 
    .td_block_wrap .adrotate_widgets {
        margin-bottom: 20px;
    }
}
.single .post .td-post-content h1 > a, 
.single .post .td-post-content h2 > a, 
.single .post .td-post-content h3 > a, 
.single .post .td-post-content h4 > a, 
.single .post .td-post-content h5 > a, 
.single .post .td-post-content h6 > a {
    color: #149ee8;
}
a.button {
    color: #fff;
    margin-top: 30px;
    margin-bottom: 30px;
}
.td_btn_lg {
    margin-bottom: 20px;
}
a.button:hover {
    text-decoration: none !important;
}
#if-mbt {
    margin: 0 auto;
    display: block;
}
body.single-mep_events #wpdevar_comment_3,
body.single-mep_events #wpdevar_comment_1 {
    display: none;
}
</style>

	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.sunchaleshoy.com.ar/wp-includes/css/dashicons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.sunchaleshoy.com.ar/wp-includes/js/thickbox/thickbox.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sunchaleshoy.com.ar/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.5.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.sunchaleshoy.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sunchaleshoy.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.sunchaleshoy.com.ar/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.sunchaleshoy.com.ar\/finalizar-compra\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sunchaleshoy.com.ar/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.1.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.sunchaleshoy.com.ar/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sunchaleshoy.com.ar/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.1.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3dc37ad0e79574d644a78cc8c0646d2c","fragment_name":"wc_fragments_3dc37ad0e79574d644a78cc8c0646d2c","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sunchaleshoy.com.ar/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.1.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.sunchaleshoy.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.sunchaleshoy.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.sunchaleshoy.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.sunchaleshoy.com.ar/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.sunchaleshoy.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.sunchaleshoy.com.ar/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.sunchaleshoy.com.ar/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.sunchaleshoy.com.ar/wp-content/plugins/mage-eventpress/js/mixitup.min.js?ver=1' id='mep-mixitup-min-js-js'></script>
<script type='text/javascript' src='https://www.sunchaleshoy.com.ar/wp-content/plugins/mage-eventpress/js/mp_event_custom_script.js?ver=1' id='mp_event_custom_script-js'></script>
<script type='text/javascript' src='https://www.sunchaleshoy.com.ar/wp-content/plugins/mage-eventpress/js/timeline.min.js?ver=1' id='mep-timeline-min-js'></script>
<script type='text/javascript' src='https://www.sunchaleshoy.com.ar/wp-content/plugins/mage-eventpress/js/mkb-scripts.js?ver=1' id='mep-event-custom-scripts-js'></script>
<script type='text/javascript' src='https://www.sunchaleshoy.com.ar/wp-content/plugins/mage-eventpress/js/owl.carousel.min.js?ver=1' id='mep-owl-carousel-min-js'></script>
<script type='text/javascript' src='https://www.sunchaleshoy.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.sunchaleshoy.com.ar/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/www.sunchaleshoy.com.ar\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sunchaleshoy.com.ar/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[110394]");
                });
            
</script>


</body>
</html>
<!-- Dynamic page generated in 1.946 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-23 17:08:50 -->

<!-- Compression = gzip -->
<!-- super cache -->